<!DOCTYPE html>
<html dir="rtl" lang="ur" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8" />
<script src="/cdn-cgi/apps/head/o35FENOCCIjfGe-5W4G5pXFdg_E.js"></script><link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="http://awamiawaz.com/xmlrpc.php" />
<title>شهدادڪوٽ ۾ هاءِ وولٽيج تار ڪري پئي، نوجوان سڙي زخمي</title>
<meta property="og:title" content="شهدادڪوٽ ۾ هاءِ وولٽيج تار ڪري پئي، نوجوان سڙي زخمي - ---" />
<meta property="og:type" content="article" />
<meta property="og:description" content="شهدادڪوٽ (ويب ڊيسڪ): شهدادڪوٽ ۾ هاءِ وولٽيج تار ڪرڻ سبب نوجوان سڙي زخمي ٿي پيو، جنهن کي طبي امداد لا" />
<meta property="og:url" content="http://awamiawaz.com/183296/" />
<meta property="og:site_name" content="---" />
<meta property="og:image" content="http://awamiawaz.com/wp-content/uploads/2017/09/Shehdadkot-map.gif" />

<meta name="description" content="شهدادڪوٽ (ويب ڊيسڪ): شهدادڪوٽ ۾ هاءِ وولٽيج تار ڪرڻ سبب نوجوان سڙي زخمي ٿي پيو، جنهن کي طبي امداد لاءِ اسپتال منتقل ڪيو ويو، شهر جي غريب آباد پاڙي ۾ اليڪٽرڪ" />
<link rel="canonical" href="http://awamiawaz.com/183296/" />
<script>
			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

			ga('create', 'UA-29674576-1', 'auto');
			
			ga('send', 'pageview');
			</script>

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="٪٪ 1 $ S 2 $ S فیڈ" href="http://awamiawaz.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="٪٪ 1 $ S 2 $ S تبصرہ فیڈ" href="http://awamiawaz.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="٪٪ 1 $ S 2 $ S٪ 3 $ S تبصرہ فیڈ" href="http://awamiawaz.com/183296/feed/" />
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script> <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("http://awamiawaz.com");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = 'ca9f2905-78a5-416f-9199-a2731e4a0309';
oneSignal_options['autoRegister'] = true;
oneSignal_options['httpPermissionRequest'] = { };
oneSignal_options['httpPermissionRequest']['enable'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "";
oneSignal_options['subdomainName'] = "awamiawaz";
oneSignal_options['persistNotification'] = false;
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['siteName'] = 'http://awamiawaz.com';
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['prenotify'] = true;
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['message.prenotify'] = 'Welcome to Awami Awaz';
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/awamiawaz.com\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='display-authors-widget-styles-css' href='http://awamiawaz.com/wp-content/plugins/display-authors-widget/css/display-authors-widget.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-style-css' href='http://awamiawaz.com/wp-content/themes/sahifa/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-ilightbox-skin-css' href='http://awamiawaz.com/wp-content/themes/sahifa/css/ilightbox/dark-skin/skin.css' type='text/css' media='all' />
<link rel='stylesheet' id='Droid+Sans-css' href='http://fonts.googleapis.com/css?family=Droid+Sans%3Aregular%2C700' type='text/css' media='all' />
<script type='text/javascript' src='http://awamiawaz.com/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='http://awamiawaz.com/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var tieViewsCacheL10n = {"admin_ajax_url":"http:\/\/awamiawaz.com\/wp-admin\/admin-ajax.php","post_id":"183296"};
/* ]]> */
</script>
<script type='text/javascript' src='http://awamiawaz.com/wp-content/themes/sahifa/js/postviews-cache.js'></script>
<link rel='https://api.w.org/' href='http://awamiawaz.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://awamiawaz.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://awamiawaz.com/wp-includes/wlwmanifest.xml" />
<link rel='prev' title='عوامي آواز نيوز |ميرپورخاص پوليس جي ڪارروائي، ڪراچي مان چوري ڪيل ڪار هٿ، لفٽر گرفتار' href='http://awamiawaz.com/183300/' />
<link rel='next' title='عوامي آواز نيوز |بدين: سومرا برادري پاران بااثر زميندار خلاف احتجاج' href='http://awamiawaz.com/183303/' />
<link rel="stylesheet" href="http://awamiawaz.com/wp-content/themes/sahifa/rtl.css" type="text/css" media="screen" /><meta name="generator" content="WordPress 4.7.6" />
<link rel='shortlink' href='http://awamiawaz.com/?p=183296' />
<link rel="alternate" type="application/json+oembed" href="http://awamiawaz.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fawamiawaz.com%2F183296%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://awamiawaz.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fawamiawaz.com%2F183296%2F&#038;format=xml" />
<link rel="shortcut icon" href="http://awamiawaz.com/wp-content/uploads/2017/03/logo-1.png" title="Favicon" />
<!--[if IE]>
<script type="text/javascript">jQuery(document).ready(function (){ jQuery(".menu-item").has("ul").children("a").attr("aria-haspopup", "true");});</script>
<![endif]-->
<!--[if lt IE 9]>
<script src="http://awamiawaz.com/wp-content/themes/sahifa/js/html5.js"></script>
<script src="http://awamiawaz.com/wp-content/themes/sahifa/js/selectivizr-min.js"></script>
<![endif]-->
<!--[if IE 9]>
<link rel="stylesheet" type="text/css" media="all" href="http://awamiawaz.com/wp-content/themes/sahifa/css/ie9.css" />
<![endif]-->
<!--[if IE 8]>
<link rel="stylesheet" type="text/css" media="all" href="http://awamiawaz.com/wp-content/themes/sahifa/css/ie8.css" />
<![endif]-->
<!--[if IE 7]>
<link rel="stylesheet" type="text/css" media="all" href="http://awamiawaz.com/wp-content/themes/sahifa/css/ie7.css" />
<![endif]-->
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="http://awamiawaz.com/wp-content/uploads/2016/01/logo2.png" />
<link rel="apple-touch-icon-precomposed" sizes="120x120" href="http://awamiawaz.com/wp-content/uploads/2016/01/logo2.png" />
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="http://awamiawaz.com/wp-content/uploads/2016/01/logo2.png" />
<link rel="apple-touch-icon-precomposed" href="http://awamiawaz.com/wp-content/uploads/2016/01/logo2.png" />
<style>
@media min-width(990px) {
.e3lan.e3lan-top {
margin-left: 200px;
}
}
</style>
<style type="text/css" media="screen"> 

#main-nav, #main-nav ul li a{
	color :#ffffff;
	font-size : 18px;
}

.page-title{
	font-size : 26px;
}

.post-title{
	font-size : 26px;
}

h2.post-box-title, h2.post-box-title a{
	font-size : 22px;
}

h3.post-box-title, h3.post-box-title a{
	font-size : 16px;
}

body.single .entry, body.page .entry{
	font-size : 18px;
}

.widget-top h4, .widget-top h4 a{
	font-size : 22px;
}

.footer-widget-top h4, .footer-widget-top h4 a{
	font-size : 20px;
}

#featured-posts .featured-title h2 a{
	font-size : 22px;
}

.ei-title h2, .slider-caption h2 a, .content .slider-caption h2 a, .slider-caption h2, .content .slider-caption h2, .content .ei-title h2{
	font-size : 22px;
}

.cat-box-title h2, .cat-box-title h2 a, .block-head h3, #respond h3, #comments-title, h2.review-box-header, .woocommerce-tabs .entry-content h2, .woocommerce .related.products h2, .entry .woocommerce h2, .woocommerce-billing-fields h3, .woocommerce-shipping-fields h3, #order_review_heading, #bbpress-forums fieldset.bbp-form legend, #buddypress .item-body h4, #buddypress #item-body h4{
	font-size : 24px;
}

#main-nav,
.cat-box-content,
#sidebar .widget-container,
.post-listing,
#commentform {
	border-bottom-color: #a8001c;
}
	
.search-block .search-button,
#topcontrol,
#main-nav ul li.current-menu-item a,
#main-nav ul li.current-menu-item a:hover,
#main-nav ul li.current_page_parent a,
#main-nav ul li.current_page_parent a:hover,
#main-nav ul li.current-menu-parent a,
#main-nav ul li.current-menu-parent a:hover,
#main-nav ul li.current-page-ancestor a,
#main-nav ul li.current-page-ancestor a:hover,
.pagination span.current,
.share-post span.share-text,
.flex-control-paging li a.flex-active,
.ei-slider-thumbs li.ei-slider-element,
.review-percentage .review-item span span,
.review-final-score,
.button,
a.button,
a.more-link,
#main-content input[type="submit"],
.form-submit #submit,
#login-form .login-button,
.widget-feedburner .feedburner-subscribe,
input[type="submit"],
#buddypress button,
#buddypress a.button,
#buddypress input[type=submit],
#buddypress input[type=reset],
#buddypress ul.button-nav li a,
#buddypress div.generic-button a,
#buddypress .comment-reply-link,
#buddypress div.item-list-tabs ul li a span,
#buddypress div.item-list-tabs ul li.selected a,
#buddypress div.item-list-tabs ul li.current a,
#buddypress #members-directory-form div.item-list-tabs ul li.selected span,
#members-list-options a.selected,
#groups-list-options a.selected,
body.dark-skin #buddypress div.item-list-tabs ul li a span,
body.dark-skin #buddypress div.item-list-tabs ul li.selected a,
body.dark-skin #buddypress div.item-list-tabs ul li.current a,
body.dark-skin #members-list-options a.selected,
body.dark-skin #groups-list-options a.selected,
.search-block-large .search-button,
#featured-posts .flex-next:hover,
#featured-posts .flex-prev:hover,
a.tie-cart span.shooping-count,
.woocommerce span.onsale,
.woocommerce-page span.onsale ,
.woocommerce .widget_price_filter .ui-slider .ui-slider-handle,
.woocommerce-page .widget_price_filter .ui-slider .ui-slider-handle,
#check-also-close,
a.post-slideshow-next,
a.post-slideshow-prev,
.widget_price_filter .ui-slider .ui-slider-handle,
.quantity .minus:hover,
.quantity .plus:hover,
.mejs-container .mejs-controls .mejs-time-rail .mejs-time-current,
#reading-position-indicator  {
	background-color:#a8001c;
}

::-webkit-scrollbar-thumb{
	background-color:#a8001c !important;
}
	
#theme-footer,
#theme-header,
.top-nav ul li.current-menu-item:before,
#main-nav .menu-sub-content ,
#main-nav ul ul,
#check-also-box { 
	border-top-color: #a8001c;
}
	
.search-block:after {
	border-right-color:#a8001c;
}

body.rtl .search-block:after {
	border-left-color:#a8001c;
}

#main-nav ul > li.menu-item-has-children:hover > a:after,
#main-nav ul > li.mega-menu:hover > a:after {
	border-color:transparent transparent #a8001c;
}
	
.widget.timeline-posts li a:hover,
.widget.timeline-posts li a:hover span.tie-date {
	color: #a8001c;
}

.widget.timeline-posts li a:hover span.tie-date:before {
	background: #a8001c;
	border-color: #a8001c;
}

#order_review,
#order_review_heading {
	border-color: #a8001c;
}

	
body {
	background-image : url(http://awamiawaz.com/wp-content/themes/sahifa/images/patterns/body-bg3.png);
	background-position: top center;
}

.footer-bottom .container .alignright,
.footer-bottom .container .alignleft {
    font-size: 13px;
}
.lazy-enabled #main-content .post-thumbnail, .lazy-enabled #theme-footer div.post-thumbnail, .lazy-enabled #main-content img, .lazy-enabled #featured-posts {
opacity: 1;
}

@media only screen and (max-width: 985px) and (min-width: 768px){
	margin-left: 200px;
}

@media only screen and (max-width: 767px) and (min-width: 480px){
	#wrapper.wide-layout .header-content:before { display: none; }
}

@media only screen and (max-width: 479px) and (min-width: 320px){
	#wrapper.wide-layout .header-content:before { display: none; }
#wrapper.wide-layout #theme-header:before { top: 0px; }
}

</style>
<script type="text/javascript">
			/* <![CDATA[ */
				var sf_position = '0';
				var sf_templates = "<a href=\"{search_url_escaped}\">View All Results<\/a>";
				var sf_input = '.search-live';
				jQuery(document).ready(function(){
					jQuery(sf_input).ajaxyLiveSearch({"expand":false,"searchUrl":"http:\/\/awamiawaz.com\/?s=%s","text":"Search","delay":500,"iwidth":180,"width":315,"ajaxUrl":"http:\/\/awamiawaz.com\/wp-admin\/admin-ajax.php","rtl":0});
					jQuery(".live-search_ajaxy-selective-input").keyup(function() {
						var width = jQuery(this).val().length * 8;
						if(width < 50) {
							width = 50;
						}
						jQuery(this).width(width);
					});
					jQuery(".live-search_ajaxy-selective-search").click(function() {
						jQuery(this).find(".live-search_ajaxy-selective-input").focus();
					});
					jQuery(".live-search_ajaxy-selective-close").click(function() {
						jQuery(this).parent().remove();
					});
				});
			/* ]]> */
		</script>
<style>
		#wpadminbar, #wpadminbar .menupop .ab-sub-wrapper { background: #fff;}
#wpadminbar a.ab-item, #wpadminbar>#wp-toolbar span.ab-label, #wpadminbar>#wp-toolbar span.noticon { color: #94979B }
#wpadminbar .ab-top-menu>li>.ab-item:focus, #wpadminbar.nojq .quicklinks .ab-top-menu>li>.ab-item:focus, #wpadminbar .ab-top-menu>li:hover>.ab-item, #wpadminbar .ab-top-menu>li.hover>.ab-item, #wpadminbar .quicklinks .menupop ul li a:focus, #wpadminbar .quicklinks .menupop ul li a:focus strong, #wpadminbar .quicklinks .menupop ul li a:hover, #wpadminbar-nojs .ab-top-menu>li.menupop:hover>.ab-item, #wpadminbar .ab-top-menu>li.menupop.hover>.ab-item, #wpadminbar .quicklinks .menupop ul li a:hover strong, #wpadminbar .quicklinks .menupop.hover ul li a:focus, #wpadminbar .quicklinks .menupop.hover ul li a:hover, #wpadminbar li .ab-item:focus:before, #wpadminbar li a:focus .ab-icon:before, #wpadminbar li.hover .ab-icon:before, #wpadminbar li.hover .ab-item:before, #wpadminbar li:hover #adminbarsearch:before, #wpadminbar li:hover .ab-icon:before, #wpadminbar li:hover .ab-item:before, #wpadminbar.nojs .quicklinks .menupop:hover ul li a:focus, #wpadminbar.nojs .quicklinks .menupop:hover ul li a:hover, #wpadminbar li:hover .ab-item:after, #wpadminbar>#wp-toolbar a:focus span.ab-label, #wpadminbar>#wp-toolbar li.hover span.ab-label, #wpadminbar>#wp-toolbar li:hover span.ab-label { color: #474747 }

.quicklinks li.wpshape_site_title { width: 200px !important; }
.quicklinks li.wpshape_site_title a{ outline:none; border:none;
 }

#wpadminbar .ab-top-menu>li>.ab-item:focus, #wpadminbar-nojs .ab-top-menu>li.menupop:hover>.ab-item, #wpadminbar.nojq .quicklinks .ab-top-menu>li>.ab-item:focus, #wpadminbar .ab-top-menu>li:hover>.ab-item, #wpadminbar .ab-top-menu>li.menupop.hover>.ab-item, #wpadminbar .ab-top-menu>li.hover>.ab-item { background: none }
#wpadminbar .quicklinks .menupop ul li a, #wpadminbar .quicklinks .menupop ul li a strong, #wpadminbar .quicklinks .menupop.hover ul li a, #wpadminbar.nojs .quicklinks .menupop:hover ul li a { color: #94979B; font-size:13px !important }
#wpadminbar .quicklinks li#wp-admin-bar-my-account.with-avatar>a img {	width: 20px; height: 20px; border-radius: 100px; -moz-border-radius: 100px; -webkit-border-radius: 100px; 	border: none; }
		</style>
<style>
body.single .post-inner p.post-meta span.post-views {
display: none;
}
body.admin-bar.single .post-inner p.post-meta span.post-views {
display: inline-block;
}
</style>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-5170211268850319",
    enable_page_level_ads: true
  });
</script>
</head>
<body id="top" class="rtl post-template-default single single-post postid-183296 single-format-standard lazy-enabled">
<div class="wrapper-outer">
<div class="background-cover"></div>
<aside id="slide-out">
<div class="search-mobile">
<form method="get" id="searchform-mobile" action="http://awamiawaz.com/">
<button class="search-button" type="submit" value="ڳولهيو"><i class="fa fa-search"></i></button>
<input type="text" id="s-mobile" name="s" title="ڳولهيو" value="ڳولهيو" onfocus="if (this.value == 'ڳولهيو') {this.value = '';}" onblur="if (this.value == '') {this.value = 'ڳولهيو';}" />
</form>
</div>
<div class="social-icons">
<a class="ttip-none" title="Rss" href="http://awamiawaz.com/feed/" target="_blank"><i class="fa fa-rss"></i></a><a class="ttip-none" title="Google+" href="https://plus.google.com/" target="_blank"><i class="fa fa-google-plus"></i></a><a class="ttip-none" title="Facebook" href="https://www.facebook.com/awamiawazofficial/" target="_blank"><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Twitter" href="https://twitter.com/AwamiAwaz" target="_blank"><i class="fa fa-twitter"></i></a><a class="ttip-none" title="Youtube" href="http://www.youtube.com/awamiawaztv" target="_blank"><i class="fa fa-youtube"></i></a><a class="ttip-none" title="SoundCloud" href="https://soundcloud.com/awami-awaz-598680678" target="_blank"><i class="fa fa-soundcloud"></i></a>
</div>
<div id="mobile-menu"></div>
</aside>
<div id="wrapper" class="wide-layout">
<div class="inner-wrapper">
<header id="theme-header" class="theme-header">
<div id="top-nav" class="top-nav">
<div class="container">
<span class="today-date">29 جمعو , سيپٽمبر 2017</span>
<div class="top-menu"><ul id="menu-top-menu" class="menu"><li id="menu-item-672" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-672"><a href="#">ADVERTISMENT</a></li>
<li id="menu-item-673" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-673"><a href="http://awamiawaz.com/epaper">ePAPER</a></li>
<li id="menu-item-8223" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8223"><a href="http://awamiawaz.com/about-us/">About Us</a></li>
</ul></div>
<div class="search-block">
<form method="get" id="searchform-header" action="http://awamiawaz.com/">
<button class="search-button" type="submit" value="ڳولهيو"><i class="fa fa-search"></i></button>
<input class="search-live" type="text" id="s-header" name="s" title="ڳولهيو" value="ڳولهيو" onfocus="if (this.value == 'ڳولهيو') {this.value = '';}" onblur="if (this.value == '') {this.value = 'ڳولهيو';}" />
</form>
</div>
<div class="social-icons">
<a class="ttip-none" title="Rss" href="http://awamiawaz.com/feed/" target="_blank"><i class="fa fa-rss"></i></a><a class="ttip-none" title="Google+" href="https://plus.google.com/" target="_blank"><i class="fa fa-google-plus"></i></a><a class="ttip-none" title="Facebook" href="https://www.facebook.com/awamiawazofficial/" target="_blank"><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Twitter" href="https://twitter.com/AwamiAwaz" target="_blank"><i class="fa fa-twitter"></i></a><a class="ttip-none" title="Youtube" href="http://www.youtube.com/awamiawaztv" target="_blank"><i class="fa fa-youtube"></i></a><a class="ttip-none" title="SoundCloud" href="https://soundcloud.com/awami-awaz-598680678" target="_blank"><i class="fa fa-soundcloud"></i></a>
</div>
</div>
</div>
<div class="header-content">
<a id="slide-out-open" class="slide-out-open" href="#"><span></span></a>
<div class="logo">
<h2> <a title="-" href="http://awamiawaz.com/">
<img src="http://awamiawaz.com/wp-content/uploads/2017/03/logo-1.png" alt="-" /><strong>- A leading news source for Sindhi news, breaking news, business, education, health, arts &amp; culture, politics, sports, entertainment &amp; more.</strong>
</a>
</h2> </div>
<div class="e3lan e3lan-top">
<a href="http://awamiawaz.com/takhleeq/" title="">
<img src="http://awamiawaz.com/banners/takhleeqheader.jpg" alt="" />
</a>
</div> <div class="clear"></div>
</div>
<nav id="main-nav" class="fixed-enabled">
<div class="container">
<div class="main-menu"><ul id="menu-main-menu" class="menu"><li id="menu-item-846" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-846"><a href="http://awamiawaz.com/">پهريون صفحو</a></li>
<li id="menu-item-14686" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-14686"><a href="http://awamiawaz.com/latest-news/"><i class="fa fa-building"></i>نڪور خبرون</a>
<ul class="sub-menu menu-sub-content">
<li id="menu-item-4939" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4939"><a href="http://awamiawaz.com/story/%d9%86%d9%8a%d8%b4%d9%86%d9%84/">نيشنل</a></li>
<li id="menu-item-2124" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2124"><a href="http://awamiawaz.com/story/international/">انٽرنيشنل</a></li>
</ul>
</li>
<li id="menu-item-64814" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-64814"><a href="http://awamiawaz.com/story/todays-newspaper-news/"><i class="fa fa-newspaper-o"></i>اڄ جي اخبار</a>
<ul class="sub-menu menu-sub-content">
<li id="menu-item-1710" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1710"><a href="http://awamiawaz.com/story/editorial/">ايڊيٽوريل</a></li>
<li id="menu-item-3828" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3828"><a href="http://awamiawaz.com/articles/">مضمون</a></li>
<li id="menu-item-1714" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1714"><a href="http://awamiawaz.com/story/magazine/">ميگزين</a></li>
</ul>
</li>
<li id="menu-item-132566" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-132566"><a href="http://awamiawaz.com/story/awamiawaztv/">عوامي آواز ٽي وي</a>
<ul class="sub-menu menu-sub-content">
<li id="menu-item-61440" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-61440"><a href="http://awamiawaz.com/story/awamiawaztv/current-affair/">پروگرام</a>
<ul class="sub-menu menu-sub-content">
<li id="menu-item-138861" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-138861"><a href="http://awamiawaz.com/interview/">انٽرويو</a></li>
<li id="menu-item-138864" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-138864"><a href="http://awamiawaz.com/ajjosawal/">اڄ جو سوال</a></li>
<li id="menu-item-138873" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-138873"><a href="http://awamiawaz.com/tmg/">تکيون مٺيون ڳالهيون</a></li>
<li id="menu-item-138874" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-138874"><a href="http://awamiawaz.com/sartiyun/">سرتيون</a></li>
<li id="menu-item-138860" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-138860"><a href="http://awamiawaz.com/aseennaujawan/">اسين نوجوان</a></li>
<li id="menu-item-138886" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-138886"><a href="http://awamiawaz.com/takhleeq/">تخليق</a></li>
<li id="menu-item-138885" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-138885"><a href="http://awamiawaz.com/mulaqaat/">ملاقات</a></li>
<li id="menu-item-2154" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2154"><a href="http://awamiawaz.com/story/awamiawaztv/lecture/">ليڪچر</a></li>
<li id="menu-item-2151" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2151"><a href="http://awamiawaz.com/story/awamiawaztv/mukalma/">مڪالمه</a></li>
<li id="menu-item-63940" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63940"><a href="http://awamiawaz.com/story/awamiawaztv/sindh-manzar/">سنڌ منظر</a></li>
<li id="menu-item-135726" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-135726"><a href="http://awamiawaz.com/story/%d8%a7%d8%b3%d9%be%d9%8a%d8%b4%d9%84-%da%aa%d9%84%d9%be%d8%b3/">اسپيشل ڪلپس</a></li>
<li id="menu-item-33888" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33888"><a href="http://awamiawaz.com/story/awamiawaztv/%d8%b9%d9%88%d8%a7%d9%85%d9%8a-%d8%a2%d9%88%d8%a7%d8%b2-%d9%86%d9%8a%d9%88%d8%b2/">عوامي آواز نيوز</a></li>
</ul>
</li>
<li id="menu-item-130233" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-130233"><a href="http://awamiawaz.com/entertainment/">انٽرٽينمنٽ</a>
<ul class="sub-menu menu-sub-content">
<li id="menu-item-130234" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-130234"><a href="http://awamiawaz.com/story/%d8%a7%d9%86%d9%bd%d8%b1%d9%bd%d9%8a%d9%86%d9%85%d9%86%d9%bd/%d8%b1%d9%88%d8%ad-%d8%b1%d9%87%d8%a7%da%bb/">روح رهاڻ</a></li>
<li id="menu-item-129378" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-129378"><a href="http://awamiawaz.com/story/%d8%a7%d9%86%d9%bd%d8%b1%d9%bd%d9%8a%d9%86%d9%85%d9%86%d9%bd/%d8%b3%d8%b1%d9%86-%d8%ac%d9%8a-%d8%af%d9%86%d9%8a%d8%a7/">سرن جي دنيا</a></li>
<li id="menu-item-130266" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-130266"><a href="http://awamiawaz.com/story/%d8%a7%d9%86%d9%bd%d8%b1%d9%bd%d9%8a%d9%86%d9%85%d9%86%d9%bd/%d8%a7%da%84-%d8%ac%d9%88-%d9%85%d9%87%d9%85%d8%a7%d9%86/">اڄ جو مهمان</a></li>
<li id="menu-item-130902" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-130902"><a href="http://awamiawaz.com/story/%d8%a7%d9%86%d9%bd%d8%b1%d9%bd%d9%8a%d9%86%d9%85%d9%86%d9%bd/%d8%b3%d9%8f%d8%b1%d9%86-%d9%88%d8%b1%da%a9%d8%a7/">سُرن ورکا</a></li>
<li id="menu-item-18166" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18166"><a href="http://awamiawaz.com/story/awamiawaztv/special-interviews/">خاص پروگرام</a></li>
<li id="menu-item-19757" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19757"><a href="http://awamiawaz.com/story/awami-awaz-reports/">عوامي آواز رپورٽ</a></li>
</ul>
</li>
</ul>
</li>
<li id="menu-item-1709" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1709"><a href="http://awamiawaz.com/story/sindh-news/">سنڌ سماچار</a></li>
<li id="menu-item-63901" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63901"><a href="http://awamiawaz.com/story/showbiz/">شوبز</a></li>
<li id="menu-item-63903" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63903"><a href="http://awamiawaz.com/story/sports-news/">رانديون</a></li>
<li id="menu-item-64815" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64815"><a href="http://awamiawaz.com/story/science-and-technology/">سائنس ۽ ٽيڪنالوجي</a></li>
<li id="menu-item-64816" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64816"><a href="http://awamiawaz.com/story/health/">صحت</a></li>
</ul></div>
</div>
</nav>
</header>
<div class="clear"></div>
<div id="breaking-news" class="breaking-news">
<span class="breaking-news-title"><i class="fa fa-bolt"></i> <span>نڪور خبرون</span></span>
<ul>
<li><a href="http://awamiawaz.com/183190/" title="پي ٽي اي مثبت موٽ ڏني: رڳو حساس هنڌن تي موبائل فون بند رهندي: گهرو سيڪريٽري سنڌ">پي ٽي اي مثبت موٽ ڏني: رڳو حساس هنڌن تي موبائل فون بند رهندي: گهرو سيڪريٽري سنڌ</a></li>
<li><a href="http://awamiawaz.com/183157/" title="نواز شريف کي سمجهڻ گهرجي چوڌري نثار مخلص ۽ دوست ناهي: ڊاڪٽر عاصم">نواز شريف کي سمجهڻ گهرجي چوڌري نثار مخلص ۽ دوست ناهي: ڊاڪٽر عاصم</a></li>
<li><a href="http://awamiawaz.com/183150/" title="ويزن 2030 تحت پاڪستان ۾ سعودي سيڙپڪاري جي آجيان ڪنداسين: وزيراعظم">ويزن 2030 تحت پاڪستان ۾ سعودي سيڙپڪاري جي آجيان ڪنداسين: وزيراعظم</a></li>
<li><a href="http://awamiawaz.com/183130/" title="وفاق جي ايڪن ۾ هم آهنگي تائين پاڪستان ترقي نٿو ڪري سگهي: آرمي چيف">وفاق جي ايڪن ۾ هم آهنگي تائين پاڪستان ترقي نٿو ڪري سگهي: آرمي چيف</a></li>
<li><a href="http://awamiawaz.com/183125/" title="ڇا اوهان کي ليپ ٽاپ گهرجي!؟: آخري موقعو نه وڃايو طريقو ڏسو">ڇا اوهان کي ليپ ٽاپ گهرجي!؟: آخري موقعو نه وڃايو طريقو ڏسو</a></li>
<li><a href="http://awamiawaz.com/183122/" title="فوج ۾ مقرريون ۽ بدليون: ليفٽيننٽ جنرل عاصم سليم باجوه ڪمانڊر سدرن ڪمانڊ مقرر">فوج ۾ مقرريون ۽ بدليون: ليفٽيننٽ جنرل عاصم سليم باجوه ڪمانڊر سدرن ڪمانڊ مقرر</a></li>
<li><a href="http://awamiawaz.com/183115/" title="ڪراچي جي گلستان جوهر ۾ تيز ڌار اوزار سان زخمي عورتن جو انگ 7 ٿي ويو">ڪراچي جي گلستان جوهر ۾ تيز ڌار اوزار سان زخمي عورتن جو انگ 7 ٿي ويو</a></li>
<li><a href="http://awamiawaz.com/183076/" title="نواز شريف جي ٻارن ۽ ناٺي جا گرفتاري وارنٽ لنڊن جي پتي تي اماڻيا ويا">نواز شريف جي ٻارن ۽ ناٺي جا گرفتاري وارنٽ لنڊن جي پتي تي اماڻيا ويا</a></li>
<li><a href="http://awamiawaz.com/183071/" title="ملڪ جي ترقي لاءِ ڪرپٽ ٽولي مان نجات ضروري آهي: عمران خان">ملڪ جي ترقي لاءِ ڪرپٽ ٽولي مان نجات ضروري آهي: عمران خان</a></li>
<li><a href="http://awamiawaz.com/183062/" title="مان نٿو سمجهان ته ڊان ليڪس سان قومي سلامتي کي خطرو ٿيو: فرحت الله بابر">مان نٿو سمجهان ته ڊان ليڪس سان قومي سلامتي کي خطرو ٿيو: فرحت الله بابر</a></li>
</ul>
<script type="text/javascript">
			jQuery(document).ready(function(){
								jQuery('#breaking-news ul').innerFade({animationType: 'slide', speed: 1000 , timeout: 4000});
							});
					</script>
</div> 
<div class="e3lan e3lan-below_header">
<a href="http://awamiawaz.com/story/awamiawaztv/honestly-speaking/" title="">
<img src="http://awamiawaz.com/banners/ownestlyspeakingfullbanner.jpg" alt="" />
</a>
</div>
<div id="main-content" class="container sidebar-left">
<div class="content">
<article class="post-listing post-183296 post type-post status-publish format-standard has-post-thumbnail hentry category-sindh-news" id="the-post">
<div class="post-inner">
<h1 class="name post-title entry-title" itemprop="itemReviewed" itemscope itemtype="http://schema.org/Thing"><span itemprop="name">شهدادڪوٽ ۾ هاءِ وولٽيج تار ڪري پئي، نوجوان سڙي زخمي</span></h1>
<p class="post-meta">
<span class="tie-date"><i class="fa fa-clock-o"></i>2 ڪلاڪ پهرين</span>
<span class="post-comments"><i class="fa fa-comments"></i><a href="http://awamiawaz.com/183296/#respond">تبصرو ڪيو</a></span>
<span class="post-views"><i class="fa fa-eye"></i>9 ڀيرا ڏٺل</span> </p>
<div class="clear"></div>
<div class="entry">
<section id="related_posts">
<div class="block-head">
<h3>لاڳاپيل خبرون</h3><div class="stripe-line"></div>
</div>
<div class="post-listing">
<div class="related-item">
<div class="post-thumbnail">
<a href="http://awamiawaz.com/183284/">
<img width="228" height="140" src="http://awamiawaz.com/wp-content/uploads/2017/09/Dakhan-griftar.png" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" /> <span class="fa overlay-icon"></span>
</a>
</div>
<h3><a href="http://awamiawaz.com/183284/" rel="bookmark">ڊکڻ شهر ۾ امن امان لاءِ پوليس جون ڪارروايون، 20 شڪي سوگها، لاڪپ حوالي</a></h3>
<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>2 ڪلاڪ پهرين</span></p>
</div>
<div class="related-item">
<div class="post-thumbnail">
<a href="http://awamiawaz.com/183275/">
<img width="310" height="165" src="http://awamiawaz.com/wp-content/uploads/2017/09/kotdiji-muhram-310x165.png" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" /> <span class="fa overlay-icon"></span>
</a>
</div>
<h3><a href="http://awamiawaz.com/183275/" rel="bookmark">”پوليس جي ظلم کان بچايو“: ڪوٽڙي ۾ پورهيت سراپا احتجاج، ڌرڻو</a></h3>
<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>2 ڪلاڪ پهرين</span></p>
</div>
<div class="related-item">
<div class="post-thumbnail">
<a href="http://awamiawaz.com/183261/">
<img width="228" height="129" src="http://awamiawaz.com/wp-content/uploads/2017/09/Mirpurkhas-school.png" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" /> <span class="fa overlay-icon"></span>
</a>
</div>
<h3><a href="http://awamiawaz.com/183261/" rel="bookmark">”تعليمي ايمرجنسي“: ميرپور خاص ويجهو شاگرد وڻ هيٺان تعليم پرائڻ تي مجبور</a></h3>
<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>2 ڪلاڪ پهرين</span></p>
</div>
<div class="clear"></div>
</div>
</section>
<p style="direction: rtl;"><a href="http://awamiawaz.com/wp-content/uploads/2017/09/Shehdadkot-map.gif"><img class="alignnone size-full wp-image-183304 alignright" src="http://awamiawaz.com/wp-content/uploads/2017/09/Shehdadkot-map.gif" alt="" width="228" height="141" /></a>شهدادڪوٽ (ويب ڊيسڪ): شهدادڪوٽ ۾ هاءِ وولٽيج تار ڪرڻ سبب نوجوان سڙي زخمي ٿي پيو، جنهن کي طبي امداد لاءِ اسپتال منتقل ڪيو ويو، شهر جي غريب آباد پاڙي ۾ اليڪٽرڪ مستري ٽرانسفارمر مان نڪتل تارون جوڙي رهيو هو ته اوچتو ڪرنٽ لڳڻ سبب سڙي زخمي ٿي پيو آهي، نوجوان فراز ٻٻر کي 11 هزار وولٽيج تار مان ڪرنٽ لڳڻ سبب تعلقا اسپتال منتقل ڪيو ويو، جتي حالت ڳڻتي جوڳي هئڻ سبب چانڊڪا استپال منتقل ڪيو ويو آهي، اسپتال انتظاميا جو چوڻ آهي ته نوجوان کي ڪرنٽ لڳڻ سبب 80 سيڪڙو جسم سڙي ويو آهي، جڏهن نازڪ حالت هئڻ ڪري فرسٽ ايڊ ڏئي لاڙڪاڻي جي اسپتال ڏانهن منتقل ڪيو ويو آهي.</p>
</div>
<span style="display:none" class="updated">2017-09-28</span>
<div style="display:none" class="vcard author" itemprop="author" itemscope itemtype="http://schema.org/Person"><strong class="fn" itemprop="name"><a href="http://awamiawaz.com/author/jabbar/" title="Jabbar Pirzado کی تحریریں" rel="author">Jabbar Pirzado</a></strong></div>
<div class="share-post">
<span class="share-text">Share</span>
<ul class="flat-social">
<li><a href="http://www.facebook.com/sharer.php?u=http://awamiawaz.com/?p=183296" class="social-facebook" rel="external" target="_blank"><i class="fa fa-facebook"></i> <span>Facebook</span></a></li>
<li><a href="https://twitter.com/intent/tweet?text=%D8%B4%D9%87%D8%AF%D8%A7%D8%AF%DA%AA%D9%88%D9%BD+%DB%BE+%D9%87%D8%A7%D8%A1%D9%90+%D9%88%D9%88%D9%84%D9%BD%D9%8A%D8%AC+%D8%AA%D8%A7%D8%B1+%DA%AA%D8%B1%D9%8A+%D9%BE%D8%A6%D9%8A%D8%8C+%D9%86%D9%88%D8%AC%D9%88%D8%A7%D9%86+%D8%B3%DA%99%D9%8A+%D8%B2%D8%AE%D9%85%D9%8A via %40@awamiawaz&url=http://awamiawaz.com/?p=183296" class="social-twitter" rel="external" target="_blank"><i class="fa fa-twitter"></i> <span>Twitter</span></a></li>
<li><a href="https://plusone.google.com/_/+1/confirm?hl=en&amp;url=http://awamiawaz.com/?p=183296&amp;name=%D8%B4%D9%87%D8%AF%D8%A7%D8%AF%DA%AA%D9%88%D9%BD+%DB%BE+%D9%87%D8%A7%D8%A1%D9%90+%D9%88%D9%88%D9%84%D9%BD%D9%8A%D8%AC+%D8%AA%D8%A7%D8%B1+%DA%AA%D8%B1%D9%8A+%D9%BE%D8%A6%D9%8A%D8%8C+%D9%86%D9%88%D8%AC%D9%88%D8%A7%D9%86+%D8%B3%DA%99%D9%8A+%D8%B2%D8%AE%D9%85%D9%8A" class="social-google-plus" rel="external" target="_blank"><i class="fa fa-google-plus"></i> <span>Google +</span></a></li>
<li><a href="http://www.linkedin.com/shareArticle?mini=true&url=http://awamiawaz.com/?p=183296&title=%D8%B4%D9%87%D8%AF%D8%A7%D8%AF%DA%AA%D9%88%D9%BD+%DB%BE+%D9%87%D8%A7%D8%A1%D9%90+%D9%88%D9%88%D9%84%D9%BD%D9%8A%D8%AC+%D8%AA%D8%A7%D8%B1+%DA%AA%D8%B1%D9%8A+%D9%BE%D8%A6%D9%8A%D8%8C+%D9%86%D9%88%D8%AC%D9%88%D8%A7%D9%86+%D8%B3%DA%99%D9%8A+%D8%B2%D8%AE%D9%85%D9%8A" class="social-linkedin" rel="external" target="_blank"><i class="fa fa-linkedin"></i> <span>LinkedIn</span></a></li>
<li><a href="http://pinterest.com/pin/create/button/?url=http://awamiawaz.com/?p=183296&amp;description=%D8%B4%D9%87%D8%AF%D8%A7%D8%AF%DA%AA%D9%88%D9%BD+%DB%BE+%D9%87%D8%A7%D8%A1%D9%90+%D9%88%D9%88%D9%84%D9%BD%D9%8A%D8%AC+%D8%AA%D8%A7%D8%B1+%DA%AA%D8%B1%D9%8A+%D9%BE%D8%A6%D9%8A%D8%8C+%D9%86%D9%88%D8%AC%D9%88%D8%A7%D9%86+%D8%B3%DA%99%D9%8A+%D8%B2%D8%AE%D9%85%D9%8A&amp;media=http://awamiawaz.com/wp-content/uploads/2017/09/Shehdadkot-map.gif" class="social-pinterest" rel="external" target="_blank"><i class="fa fa-pinterest"></i> <span>Pinterest</span></a></li>
</ul>
<div class="clear"></div>
</div>  <div class="clear"></div>
</div>
</article>
<div class="post-navigation">
<div class="post-previous"><a href="http://awamiawaz.com/183300/" rel="prev"><span>پوئتي</span> عوامي آواز نيوز |ميرپورخاص پوليس جي ڪارروائي، ڪراچي مان چوري ڪيل ڪار هٿ، لفٽر گرفتار</a></div>
<div class="post-next"><a href="http://awamiawaz.com/183303/" rel="next"><span>اڳتي</span> عوامي آواز نيوز |بدين: سومرا برادري پاران بااثر زميندار خلاف احتجاج</a></div>
</div>
<section id="check-also-box" class="post-listing check-also-left">
<a href="#" id="check-also-close"><i class="fa fa-close"></i></a>
<div class="block-head">
<h3>هي به ڏسي سگهو ٿا</h3>
</div>
<div class="check-also-post">
<div class="post-thumbnail">
<a href="http://awamiawaz.com/183254/">
<img width="310" height="165" src="http://awamiawaz.com/wp-content/uploads/2017/09/khairpur-teacher-310x165.png" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" /> <span class="fa overlay-icon"></span>
</a>
</div>
<h2 class="post-title"><a href="http://awamiawaz.com/183254/" rel="bookmark">خيرپور جي پاڪ ترڪ اسڪول عملي جو ترڪي حڪومت خلاف احتجاج</a></h2>
<p>خيرپور (ويب ڊيسڪ): پاڪستان ۾ مقرر پاڪ ترڪ اسڪول جي انتظاميا چيو آهي ته ترڪي &hellip;</p>
</div>
</section>
<div id="comments">
<div class="clear"></div>
<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title">تبصرو ڪيو <small><a rel="nofollow" id="cancel-comment-reply-link" href="/183296/#respond" style="display:none;">منسوخ جواب</a></small></h3> <form action="http://awamiawaz.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
<p class="comment-notes"><span id="email-notes">توهان جي اي ميل ايڊريس ظاهر نه ڪئي ويندي</span> </p><p class="comment-form-comment"><label for="comment">تبصرو</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea></p><p class="comment-form-author"><label for="author">نالو <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" aria-required='true' required='required' /></p>
<p class="comment-form-email"><label for="email">اي ميل <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" aria-required='true' required='required' /></p>
<p class="comment-form-url"><label for="url">ويب سائيٽ</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="راءِ ڏيو" /> <input type='hidden' name='comment_post_ID' value='183296' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p> </form>
</div>
</div>
</div>
<aside id="sidebar">
<div class="theiaStickySidebar">
<div id="text-86" class="widget widget_text"><div class="widget-top"><h4>عوامي آواز ٽي وي -- Live TV</h4><div class="stripe-line"></div></div>
<div class="widget-container"> <div class="textwidget"><a href="http://awamiawaz.com/44631/"><img src="http://awamiawaz.com/programtitles/awamilive.jpg"></a></div>
</div></div><div id="text-157" class="widget widget_text"><div class="widget-top"><h4> </h4><div class="stripe-line"></div></div>
<div class="widget-container"> <div class="textwidget"><a href="http://awamiawaz.com/story/print-media/"><img src="http://awamiawaz.com/banners/printmedia300.jpg"></a></div>
</div></div><div id="text-150" class="widget widget_text"><div class="widget-top"><h4>عوامي آواز| دادي ليلا جون تعليمي ۽ سماجي خدمتون | پروگرام: سرتيون | ميزبان : حميده گهانگهرو</h4><div class="stripe-line"></div></div>
<div class="widget-container"> <div class="textwidget"><a href="http://awamiawaz.com/181469/"><img src="http://awamiawaz.com/wp-content/uploads/2017/09/vlcsnap-2017-09-24-22h50m59s240.png"></a></div>
</div></div><div id="text-155" class="widget widget_text"><div class="widget-top"><h4>اي پيپر</h4><div class="stripe-line"></div></div>
<div class="widget-container"> <div class="textwidget"><a href="http://awamiawaz.com/epaper/"><img src="http://awamiawaz.com/epaper/images/frontpage.jpg"></a>
</div>
</div></div><div id="text-156" class="widget widget_text"><div class="widget-top"><h4>ميگزين</h4><div class="stripe-line"></div></div>
<div class="widget-container"> <div class="textwidget"><a href="http://awamiawaz.com/epaper/magazine/index.php"><img src="http://awamiawaz.com/epaper/images/magazinetitle.jpg"></a>
</div>
</div></div><div id="text-126" class="widget widget_text"><div class="widget-top"><h4>نيوز فيڊ</h4><div class="stripe-line"></div></div>
<div class="widget-container"> <div class="textwidget"><form style="border:1px solid #ccc;padding:3px;text-align:center;" action="https://feedburner.google.com/fb/a/mailverify" method="post" target="popupwindow" onsubmit="window.open('https://feedburner.google.com/fb/a/mailverify?uri=awamiawaz/feed', 'popupwindow', 'scrollbars=yes,width=550,height=520');return true"><p>خبرون اي ميل ذريعي حاصل ڪرڻ لاءِ پنهنجي اي ميل ايڊريس لکو.</p><p><input type="text" style="width:160px" name="email" /></p><input type="hidden" value="awamiawaz/feed" name="uri" /><input type="hidden" name="loc" value="en_US" /><input type="submit" value="داخل ڪيو" /></div>
</div></div><div id="categort-posts-widget-2" class="widget categort-posts"><div class="widget-top"><h4>هاڻي شامل ٿيندڙ مواد </h4><div class="stripe-line"></div></div>
<div class="widget-container"> <ul>
<li class="tie_video">
<div class="post-thumbnail">
<a href="http://awamiawaz.com/183313/" rel="bookmark"><img width="110" height="75" src="http://awamiawaz.com/wp-content/uploads/2017/09/vlcsnap-2017-09-28-23h30m45s224-110x75.png" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="http://awamiawaz.com/wp-content/uploads/2017/09/vlcsnap-2017-09-28-23h30m45s224-110x75.png 110w, http://awamiawaz.com/wp-content/uploads/2017/09/vlcsnap-2017-09-28-23h30m45s224-768x525.png 768w" sizes="(max-width: 110px) 100vw, 110px" /><span class="fa overlay-icon"></span></a>
</div>
<h3><a href="http://awamiawaz.com/183313/">عوامي آواز| سنڌ صوفي ڪانفرنس لنڊن ۾ ڇو نه&#8230;؟ | پروگرام: تکيون مٺيون ڳالهيون | ميزبان: ڊاڪٽر قاسم راڄپر | مهمان : ڊاڪٽر ايوب شيخ 2017-09-28</a></h3>
<span class="tie-date"><i class="fa fa-clock-o"></i>1 ڪلاڪ پهرين</span> </li>
<li class="tie_video">
<div class="post-thumbnail">
<a href="http://awamiawaz.com/183308/" rel="bookmark"><img width="110" height="75" src="http://awamiawaz.com/wp-content/uploads/2017/09/vlcsnap-2017-09-28-23h13m04s120-110x75.png" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="http://awamiawaz.com/wp-content/uploads/2017/09/vlcsnap-2017-09-28-23h13m04s120-110x75.png 110w, http://awamiawaz.com/wp-content/uploads/2017/09/vlcsnap-2017-09-28-23h13m04s120-768x525.png 768w" sizes="(max-width: 110px) 100vw, 110px" /><span class="fa overlay-icon"></span></a>
</div>
<h3><a href="http://awamiawaz.com/183308/">عوامي آواز| ميرپورخاص انتظاميا سرڪاري اگهن تي عمل درآمد نٿي ڪرائي | پروگرام: سنڌ نگر | ميزبان: حنيف ساگر | مهمان : هاشم شر، رازق ڏنو کوسو، عمران کوسو</a></h3>
<span class="tie-date"><i class="fa fa-clock-o"></i>2 ڪلاڪ پهرين</span> </li>
 <li class="tie_video">
<div class="post-thumbnail">
<a href="http://awamiawaz.com/183303/" rel="bookmark"><img width="110" height="75" src="http://awamiawaz.com/wp-content/uploads/2017/09/vlcsnap-2017-09-28-23h03m47s185-110x75.png" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="http://awamiawaz.com/wp-content/uploads/2017/09/vlcsnap-2017-09-28-23h03m47s185-110x75.png 110w, http://awamiawaz.com/wp-content/uploads/2017/09/vlcsnap-2017-09-28-23h03m47s185-768x525.png 768w" sizes="(max-width: 110px) 100vw, 110px" /><span class="fa overlay-icon"></span></a>
</div>
<h3><a href="http://awamiawaz.com/183303/">عوامي آواز نيوز |بدين: سومرا برادري پاران بااثر زميندار خلاف احتجاج</a></h3>
<span class="tie-date"><i class="fa fa-clock-o"></i>2 ڪلاڪ پهرين</span> </li>
<li>
<div class="post-thumbnail">
<a href="http://awamiawaz.com/183296/" rel="bookmark"><img width="110" height="75" src="http://awamiawaz.com/wp-content/uploads/2017/09/Shehdadkot-map-110x75.gif" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
</div>
<h3><a href="http://awamiawaz.com/183296/">شهدادڪوٽ ۾ هاءِ وولٽيج تار ڪري پئي، نوجوان سڙي زخمي</a></h3>
<span class="tie-date"><i class="fa fa-clock-o"></i>2 ڪلاڪ پهرين</span> </li>
<li class="tie_video">
<div class="post-thumbnail">
<a href="http://awamiawaz.com/183300/" rel="bookmark"><img width="110" height="75" src="http://awamiawaz.com/wp-content/uploads/2017/09/vlcsnap-2017-09-28-23h02m12s248-110x75.png" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="http://awamiawaz.com/wp-content/uploads/2017/09/vlcsnap-2017-09-28-23h02m12s248-110x75.png 110w, http://awamiawaz.com/wp-content/uploads/2017/09/vlcsnap-2017-09-28-23h02m12s248-768x525.png 768w" sizes="(max-width: 110px) 100vw, 110px" /><span class="fa overlay-icon"></span></a>
</div>
<h3><a href="http://awamiawaz.com/183300/">عوامي آواز نيوز |ميرپورخاص پوليس جي ڪارروائي، ڪراچي مان چوري ڪيل ڪار هٿ، لفٽر گرفتار</a></h3>
<span class="tie-date"><i class="fa fa-clock-o"></i>2 ڪلاڪ پهرين</span> </li>
<li class="tie_video">
<div class="post-thumbnail">
<a href="http://awamiawaz.com/183289/" rel="bookmark"><img width="110" height="75" src="http://awamiawaz.com/wp-content/uploads/2017/09/vlcsnap-2017-09-28-23h00m25s221-110x75.png" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="http://awamiawaz.com/wp-content/uploads/2017/09/vlcsnap-2017-09-28-23h00m25s221-110x75.png 110w, http://awamiawaz.com/wp-content/uploads/2017/09/vlcsnap-2017-09-28-23h00m25s221-768x525.png 768w" sizes="(max-width: 110px) 100vw, 110px" /><span class="fa overlay-icon"></span></a>
</div>
<h3><a href="http://awamiawaz.com/183289/">عوامي آواز نيوز |وزيراعظم سان سعودي سفير جي ملاقات، ذميداريون سنڀالڻ تي مبارڪباد</a></h3>
<span class="tie-date"><i class="fa fa-clock-o"></i>2 ڪلاڪ پهرين</span> </li>
<li class="tie_video">
<div class="post-thumbnail">
<a href="http://awamiawaz.com/183224/" rel="bookmark"><img width="110" height="75" src="http://awamiawaz.com/wp-content/uploads/2017/09/vlcsnap-2017-09-28-21h41m51s178-110x75.png" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="http://awamiawaz.com/wp-content/uploads/2017/09/vlcsnap-2017-09-28-21h41m51s178-110x75.png 110w, http://awamiawaz.com/wp-content/uploads/2017/09/vlcsnap-2017-09-28-21h41m51s178-768x525.png 768w" sizes="(max-width: 110px) 100vw, 110px" /><span class="fa overlay-icon"></span></a>
</div>
<h3><a href="http://awamiawaz.com/183224/">عوامي آواز| نيوز بليٽن ٻارهون / 2017-09-28</a></h3>
<span class="tie-date"><i class="fa fa-clock-o"></i>2 ڪلاڪ پهرين</span> </li>
<li>
<div class="post-thumbnail">
<a href="http://awamiawaz.com/183286/" rel="bookmark"><img width="110" height="75" src="http://awamiawaz.com/wp-content/uploads/2017/09/judwaa-2-indian-express-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
</div>
<h3><a href="http://awamiawaz.com/183286/">فلم ”جڙوا 2“ اڄ نمائش لاءِ پيش ڪئي ويندي</a></h3>
<span class="tie-date"><i class="fa fa-clock-o"></i>2 ڪلاڪ پهرين</span> </li>
<li>
<div class="post-thumbnail">
<a href="http://awamiawaz.com/183284/" rel="bookmark"><img width="110" height="75" src="http://awamiawaz.com/wp-content/uploads/2017/09/Dakhan-griftar-110x75.png" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
</div>
<h3><a href="http://awamiawaz.com/183284/">ڊکڻ شهر ۾ امن امان لاءِ پوليس جون ڪارروايون، 20 شڪي سوگها، لاڪپ حوالي</a></h3>
<span class="tie-date"><i class="fa fa-clock-o"></i>2 ڪلاڪ پهرين</span> </li>
<li>
<div class="post-thumbnail">
<a href="http://awamiawaz.com/183283/" rel="bookmark"><img width="110" height="75" src="http://awamiawaz.com/wp-content/uploads/2017/09/afhan-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
</div>
<h3><a href="http://awamiawaz.com/183283/">افغانستان جي صوبي قنڌار ۾ آپگھات حملو، 14 اهلڪار مارجي ويا</a></h3>
<span class="tie-date"><i class="fa fa-clock-o"></i>2 ڪلاڪ پهرين</span> </li>
</ul>
<div class="clear"></div>
</div></div> </div>
</aside> <div class="clear"></div>
</div>
<footer id="theme-footer">
<div id="footer-widget-area" class="footer-3c">
</div>
<div class="clear"></div>
</footer>
<div class="clear"></div>
<div class="footer-bottom">
<div class="container">
<div class="alignright">
Powered by <a href="http://www.awamiawaz.com">AwamiAwaz</a> | Designed & Developed by <a href="http://www.wpsitie.com">WPSitie</a> </div>
<div class="social-icons">
<a class="ttip-none" title="Rss" href="http://awamiawaz.com/feed/" target="_blank"><i class="fa fa-rss"></i></a><a class="ttip-none" title="Google+" href="https://plus.google.com/" target="_blank"><i class="fa fa-google-plus"></i></a><a class="ttip-none" title="Facebook" href="https://www.facebook.com/awamiawazofficial/" target="_blank"><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Twitter" href="https://twitter.com/AwamiAwaz" target="_blank"><i class="fa fa-twitter"></i></a><a class="ttip-none" title="Youtube" href="http://www.youtube.com/awamiawaztv" target="_blank"><i class="fa fa-youtube"></i></a><a class="ttip-none" title="SoundCloud" href="https://soundcloud.com/awami-awaz-598680678" target="_blank"><i class="fa fa-soundcloud"></i></a>
</div>
<div class="alignleft">
© Copyright 2017, All Rights Reserved </div>
<div class="clear"></div>
</div>
</div>
</div>
</div>
</div>
<div id="topcontrol" class="fa fa-angle-up" title="Scroll To Top"></div>
<div id="fb-root"></div>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-29674576-1', 'auto');
  ga('send', 'pageview');

</script><script type='text/javascript'>
/* <![CDATA[ */
var tie = {"mobile_menu_active":"true","mobile_menu_top":"","lightbox_all":"true","lightbox_gallery":"true","woocommerce_lightbox":"","lightbox_skin":"dark","lightbox_thumb":"vertical","lightbox_arrows":"","sticky_sidebar":"1","is_singular":"1","SmothScroll":"true","reading_indicator":"","lang_no_results":"No Results","lang_results_found":"Results Found"};
/* ]]> */
</script>
<script type='text/javascript' src='http://awamiawaz.com/wp-content/themes/sahifa/js/tie-scripts.js'></script>
<script type='text/javascript' src='http://awamiawaz.com/wp-content/themes/sahifa/js/ilightbox.packed.js'></script>
<script type='text/javascript' src='http://awamiawaz.com/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='http://awamiawaz.com/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='http://awamiawaz.com/wp-content/themes/sahifa/js/search.js'></script>
<script>
setTimeout(function(){
document.getElementById("my-video_wrapper").setAttribute( "style", "height: auto;");
}, 2000); 
</script>
</body>
</html>