<!DOCTYPE html>
<html dir="rtl" lang="ur" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8" />
<script type="text/javascript">
//<![CDATA[
try{if (!window.CloudFlare) {var CloudFlare=[{verbose:0,p:1493669230,byc:0,owlid:"cf",bag2:1,mirage2:0,oracle:0,paths:{cloudflare:"/cdn-cgi/nexp/dok3v=1613a3a185/"},atok:"985a38a02e4574239996ccfe404be32a",petok:"eab0bd0972be21bf27b7ff0865feb298d6edc4c6-1493735620-1800",zone:"awamiawaz.com",rocket:"0",apps:{"ga_key":{"ua":"UA-29674576-1","ga_bs":"2"}}}];!function(a,b){a=document.createElement("script"),b=document.getElementsByTagName("script")[0],a.async=!0,a.src="//ajax.cloudflare.com/cdn-cgi/nexp/dok3v=85b614c0f6/cloudflare.min.js",b.parentNode.insertBefore(a,b)}()}}catch(e){};
//]]>
</script>
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="http://awamiawaz.com/xmlrpc.php" />
<title>وزير اعظم ۽ قومي اسيمبلي جي اسپيڪر ۾ ملاقات، ڪابل دوري بابت ڳالهيون</title>
<meta property="og:title" content="وزير اعظم ۽ قومي اسيمبلي جي اسپيڪر ۾ ملاقات، ڪابل دوري بابت ڳالهيون - Awami Awaz | No.1 Sindhi News Website"/>
<meta property="og:type" content="article"/>
<meta property="og:description" content="اسلام آباد(ويب ڊيسڪ) وزير اعظم نواز شريف چيو آهي ته پارلياماني وفد جي دورن سان ٻطرفا لاڳاپا وڌيڪ مضب"/>
<meta property="og:url" content="http://awamiawaz.com/130209/"/>
<meta property="og:site_name" content="Awami Awaz | No.1 Sindhi News Website"/>
<meta property="og:image" content="http://awamiawaz.com/wp-content/uploads/2017/05/Nawaz-Ayaz-556x330.jpg" />

<!-- All in One SEO Pack 2.3.11.4 by Michael Torbert of Semper Fi Web Design[222,336] -->
<meta name="description"  content="اسلام آباد(ويب ڊيسڪ) وزير اعظم نواز شريف چيو آهي ته پارلياماني وفد جي دورن سان ٻطرفا لاڳاپا وڌيڪ مضبوط بڻائبا. وزير اعظم نواز شريف سان قومي اسيمبلي جي اسپيڪر" />

<link rel="canonical" href="http://awamiawaz.com/130209/" />
			<script>
			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

			ga('create', 'UA-29674576-1', 'auto');
			
			ga('send', 'pageview');
			</script>
<!-- /all in one seo pack -->
<link rel="alternate" type="application/rss+xml" title="٪٪ 1 $ S 2 $ S فیڈ" href="http://awamiawaz.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="٪٪ 1 $ S 2 $ S تبصرہ فیڈ" href="http://awamiawaz.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="٪٪ 1 $ S 2 $ S٪ 3 $ S تبصرہ فیڈ" href="http://awamiawaz.com/130209/feed/" />
    <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>    <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("http://awamiawaz.com");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = 'ca9f2905-78a5-416f-9199-a2731e4a0309';
oneSignal_options['autoRegister'] = true;
oneSignal_options['httpPermissionRequest'] = { };
oneSignal_options['httpPermissionRequest']['enable'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "";
oneSignal_options['subdomainName'] = "awamiawaz";
oneSignal_options['persistNotification'] = false;
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['siteName'] = 'http://awamiawaz.com';
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['prenotify'] = true;
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['message.prenotify'] = 'Welcome to Awami Awaz';
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>

		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/awamiawaz.com\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a){var c,d,e,f=b.createElement("canvas"),g=f.getContext&&f.getContext("2d"),h=String.fromCharCode;if(!g||!g.fillText)return!1;switch(g.textBaseline="top",g.font="600 32px Arial",a){case"flag":return g.fillText(h(55356,56806,55356,56826),0,0),f.toDataURL().length>3e3;case"diversity":return g.fillText(h(55356,57221),0,0),c=g.getImageData(16,16,1,1).data,d=c[0]+","+c[1]+","+c[2]+","+c[3],g.fillText(h(55356,57221,55356,57343),0,0),c=g.getImageData(16,16,1,1).data,e=c[0]+","+c[1]+","+c[2]+","+c[3],d!==e;case"simple":return g.fillText(h(55357,56835),0,0),0!==g.getImageData(16,16,1,1).data[0];case"unicode8":return g.fillText(h(55356,57135),0,0),0!==g.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='tie-insta-style-css'  href='http://awamiawaz.com/wp-content/plugins/instagramy/assets/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='taqyeem-style-css'  href='http://awamiawaz.com/wp-content/plugins/taqyeem/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='tubepress-css'  href='http://awamiawaz.com/wp-content/plugins/tubepress/src/main/web/css/tubepress.css' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://awamiawaz.com/wp-content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-rtl-css'  href='http://awamiawaz.com/wp-content/plugins/contact-form-7/includes/css/styles-rtl.css' type='text/css' media='all' />
<link rel='stylesheet' id='taqyeem-buttons-style-css'  href='http://awamiawaz.com/wp-content/plugins/taqyeem-buttons/assets/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='display-authors-widget-styles-css'  href='http://awamiawaz.com/wp-content/plugins/display-authors-widget/css/display-authors-widget.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-style-css'  href='http://awamiawaz.com/wp-content/themes/sahifa/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-ilightbox-skin-css'  href='http://awamiawaz.com/wp-content/themes/sahifa/css/ilightbox/dark-skin/skin.css' type='text/css' media='all' />
<link rel='stylesheet' id='Droid+Sans-css'  href='http://fonts.googleapis.com/css?family=Droid+Sans%3Aregular%2C700' type='text/css' media='all' />
<script type='text/javascript'>ajaxurl='http://awamiawaz.com/wp-admin/admin-ajax.php';pf_nonce='2797752ea3';</script><script type='text/javascript' src='http://awamiawaz.com/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='http://awamiawaz.com/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='http://awamiawaz.com/wp-content/plugins/taqyeem/js/tie.js'></script>
<script type='text/javascript' src='http://awamiawaz.com/wp-content/plugins/tubepress/src/main/web/js/tubepress.js'></script>
<link rel='https://api.w.org/' href='http://awamiawaz.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://awamiawaz.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://awamiawaz.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='فنڪار کي مقبوليت جي حساب سان معاوضو ملڻ گهرجي: معمر رانا' href='http://awamiawaz.com/130211/' />
<link rel='next' title='قومي سلامتي ۽ نظريي جي نالي تي آزادي جي اظهار کي ختم ڪيو پيو وڃي: آصف زرداري' href='http://awamiawaz.com/130217/' />
<link rel="stylesheet" href="http://awamiawaz.com/wp-content/themes/sahifa/rtl.css" type="text/css" media="screen" /><meta name="generator" content="WordPress 4.5.8" />
<link rel='shortlink' href='http://awamiawaz.com/?p=130209' />
<link rel="alternate" type="application/json+oembed" href="http://awamiawaz.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fawamiawaz.com%2F130209%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://awamiawaz.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fawamiawaz.com%2F130209%2F&#038;format=xml" />
<script type='text/javascript'>
/* <![CDATA[ */
var taqyeem = {"ajaxurl":"http://awamiawaz.com/wp-admin/admin-ajax.php" , "your_rating":"Your Rating:"};
/* ]]> */
</script>
<style type="text/css" media="screen"> 

</style> 

<script type="text/javascript">var TubePressJsConfig = {"urls":{"base":"http:\/\/awamiawaz.com\/wp-content\/plugins\/tubepress","usr":"http:\/\/awamiawaz.com\/wp-content\/tubepress-content"}};</script>
<link rel="shortcut icon" href="http://awamiawaz.com/wp-content/uploads/2017/03/logo-1.png" title="Favicon" />	
<!--[if IE]>
<script type="text/javascript">jQuery(document).ready(function (){ jQuery(".menu-item").has("ul").children("a").attr("aria-haspopup", "true");});</script>
<![endif]-->	
<!--[if lt IE 9]>
<script src="http://awamiawaz.com/wp-content/themes/sahifa/js/html5.js"></script>
<script src="http://awamiawaz.com/wp-content/themes/sahifa/js/selectivizr-min.js"></script>
<![endif]-->
<!--[if IE 9]>
<link rel="stylesheet" type="text/css" media="all" href="http://awamiawaz.com/wp-content/themes/sahifa/css/ie9.css" />
<![endif]-->
<!--[if IE 8]>
<link rel="stylesheet" type="text/css" media="all" href="http://awamiawaz.com/wp-content/themes/sahifa/css/ie8.css" />
<![endif]-->
<!--[if IE 7]>
<link rel="stylesheet" type="text/css" media="all" href="http://awamiawaz.com/wp-content/themes/sahifa/css/ie7.css" />
<![endif]-->


<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="http://awamiawaz.com/wp-content/uploads/2016/01/logo2.png" />
<link rel="apple-touch-icon-precomposed" sizes="120x120" href="http://awamiawaz.com/wp-content/uploads/2016/01/logo2.png" />
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="http://awamiawaz.com/wp-content/uploads/2016/01/logo2.png" />
<link rel="apple-touch-icon-precomposed" href="http://awamiawaz.com/wp-content/uploads/2016/01/logo2.png" />

<style>
@media min-width(990px) {
.e3lan.e3lan-top {
margin-left: 200px;
}
}
</style>

<style type="text/css" media="screen"> 

#main-nav, #main-nav ul li a{
	color :#ffffff;
	font-size : 18px;
}

.page-title{
	font-size : 26px;
}

.post-title{
	font-size : 26px;
}

h2.post-box-title, h2.post-box-title a{
	font-size : 22px;
}

h3.post-box-title, h3.post-box-title a{
	font-size : 16px;
}

body.single .entry, body.page .entry{
	font-size : 18px;
}

.widget-top h4, .widget-top h4 a{
	font-size : 22px;
}

.footer-widget-top h4, .footer-widget-top h4 a{
	font-size : 20px;
}

#featured-posts .featured-title h2 a{
	font-size : 22px;
}

.ei-title h2, .slider-caption h2 a, .content .slider-caption h2 a, .slider-caption h2, .content .slider-caption h2, .content .ei-title h2{
	font-size : 22px;
}

.cat-box-title h2, .cat-box-title h2 a, .block-head h3, #respond h3, #comments-title, h2.review-box-header, .woocommerce-tabs .entry-content h2, .woocommerce .related.products h2, .entry .woocommerce h2, .woocommerce-billing-fields h3, .woocommerce-shipping-fields h3, #order_review_heading, #bbpress-forums fieldset.bbp-form legend, #buddypress .item-body h4, #buddypress #item-body h4{
	font-size : 24px;
}

#main-nav,
.cat-box-content,
#sidebar .widget-container,
.post-listing,
#commentform {
	border-bottom-color: #a8001c;
}
	
.search-block .search-button,
#topcontrol,
#main-nav ul li.current-menu-item a,
#main-nav ul li.current-menu-item a:hover,
#main-nav ul li.current_page_parent a,
#main-nav ul li.current_page_parent a:hover,
#main-nav ul li.current-menu-parent a,
#main-nav ul li.current-menu-parent a:hover,
#main-nav ul li.current-page-ancestor a,
#main-nav ul li.current-page-ancestor a:hover,
.pagination span.current,
.share-post span.share-text,
.flex-control-paging li a.flex-active,
.ei-slider-thumbs li.ei-slider-element,
.review-percentage .review-item span span,
.review-final-score,
.button,
a.button,
a.more-link,
#main-content input[type="submit"],
.form-submit #submit,
#login-form .login-button,
.widget-feedburner .feedburner-subscribe,
input[type="submit"],
#buddypress button,
#buddypress a.button,
#buddypress input[type=submit],
#buddypress input[type=reset],
#buddypress ul.button-nav li a,
#buddypress div.generic-button a,
#buddypress .comment-reply-link,
#buddypress div.item-list-tabs ul li a span,
#buddypress div.item-list-tabs ul li.selected a,
#buddypress div.item-list-tabs ul li.current a,
#buddypress #members-directory-form div.item-list-tabs ul li.selected span,
#members-list-options a.selected,
#groups-list-options a.selected,
body.dark-skin #buddypress div.item-list-tabs ul li a span,
body.dark-skin #buddypress div.item-list-tabs ul li.selected a,
body.dark-skin #buddypress div.item-list-tabs ul li.current a,
body.dark-skin #members-list-options a.selected,
body.dark-skin #groups-list-options a.selected,
.search-block-large .search-button,
#featured-posts .flex-next:hover,
#featured-posts .flex-prev:hover,
a.tie-cart span.shooping-count,
.woocommerce span.onsale,
.woocommerce-page span.onsale ,
.woocommerce .widget_price_filter .ui-slider .ui-slider-handle,
.woocommerce-page .widget_price_filter .ui-slider .ui-slider-handle,
#check-also-close,
a.post-slideshow-next,
a.post-slideshow-prev,
.widget_price_filter .ui-slider .ui-slider-handle,
.quantity .minus:hover,
.quantity .plus:hover,
.mejs-container .mejs-controls .mejs-time-rail .mejs-time-current,
#reading-position-indicator  {
	background-color:#a8001c;
}

::-webkit-scrollbar-thumb{
	background-color:#a8001c !important;
}
	
#theme-footer,
#theme-header,
.top-nav ul li.current-menu-item:before,
#main-nav .menu-sub-content ,
#main-nav ul ul,
#check-also-box { 
	border-top-color: #a8001c;
}
	
.search-block:after {
	border-right-color:#a8001c;
}

body.rtl .search-block:after {
	border-left-color:#a8001c;
}

#main-nav ul > li.menu-item-has-children:hover > a:after,
#main-nav ul > li.mega-menu:hover > a:after {
	border-color:transparent transparent #a8001c;
}
	
.widget.timeline-posts li a:hover,
.widget.timeline-posts li a:hover span.tie-date {
	color: #a8001c;
}

.widget.timeline-posts li a:hover span.tie-date:before {
	background: #a8001c;
	border-color: #a8001c;
}

#order_review,
#order_review_heading {
	border-color: #a8001c;
}

	
body {
	background-image : url(http://awamiawaz.com/wp-content/themes/sahifa/images/patterns/body-bg3.png);
	background-position: top center;
}

.footer-bottom .container .alignright,
.footer-bottom .container .alignleft {
    font-size: 13px;
}

@media only screen and (max-width: 985px) and (min-width: 768px){
	margin-left: 200px;
}

@media only screen and (max-width: 767px) and (min-width: 480px){
	#wrapper.wide-layout .header-content:before { display: none; }
}

@media only screen and (max-width: 479px) and (min-width: 320px){
	#wrapper.wide-layout .header-content:before { display: none; }
#wrapper.wide-layout #theme-header:before { top: 0px; }
}

</style> 

		<script type="text/javascript">
			/* <![CDATA[ */
				var sf_position = '0';
				var sf_templates = "<a href=\"{search_url_escaped}\">View All Results<\/a>";
				var sf_input = '.search-live';
				jQuery(document).ready(function(){
					jQuery(sf_input).ajaxyLiveSearch({"expand":false,"searchUrl":"http:\/\/awamiawaz.com\/?s=%s","text":"Search","delay":500,"iwidth":180,"width":315,"ajaxUrl":"http:\/\/awamiawaz.com\/wp-admin\/admin-ajax.php","rtl":0});
					jQuery(".live-search_ajaxy-selective-input").keyup(function() {
						var width = jQuery(this).val().length * 8;
						if(width < 50) {
							width = 50;
						}
						jQuery(this).width(width);
					});
					jQuery(".live-search_ajaxy-selective-search").click(function() {
						jQuery(this).find(".live-search_ajaxy-selective-input").focus();
					});
					jQuery(".live-search_ajaxy-selective-close").click(function() {
						jQuery(this).parent().remove();
					});
				});
			/* ]]> */
		</script>
				<style>
		#wpadminbar, #wpadminbar .menupop .ab-sub-wrapper { background: #fff;}
#wpadminbar a.ab-item, #wpadminbar>#wp-toolbar span.ab-label, #wpadminbar>#wp-toolbar span.noticon { color: #94979B }
#wpadminbar .ab-top-menu>li>.ab-item:focus, #wpadminbar.nojq .quicklinks .ab-top-menu>li>.ab-item:focus, #wpadminbar .ab-top-menu>li:hover>.ab-item, #wpadminbar .ab-top-menu>li.hover>.ab-item, #wpadminbar .quicklinks .menupop ul li a:focus, #wpadminbar .quicklinks .menupop ul li a:focus strong, #wpadminbar .quicklinks .menupop ul li a:hover, #wpadminbar-nojs .ab-top-menu>li.menupop:hover>.ab-item, #wpadminbar .ab-top-menu>li.menupop.hover>.ab-item, #wpadminbar .quicklinks .menupop ul li a:hover strong, #wpadminbar .quicklinks .menupop.hover ul li a:focus, #wpadminbar .quicklinks .menupop.hover ul li a:hover, #wpadminbar li .ab-item:focus:before, #wpadminbar li a:focus .ab-icon:before, #wpadminbar li.hover .ab-icon:before, #wpadminbar li.hover .ab-item:before, #wpadminbar li:hover #adminbarsearch:before, #wpadminbar li:hover .ab-icon:before, #wpadminbar li:hover .ab-item:before, #wpadminbar.nojs .quicklinks .menupop:hover ul li a:focus, #wpadminbar.nojs .quicklinks .menupop:hover ul li a:hover, #wpadminbar li:hover .ab-item:after, #wpadminbar>#wp-toolbar a:focus span.ab-label, #wpadminbar>#wp-toolbar li.hover span.ab-label, #wpadminbar>#wp-toolbar li:hover span.ab-label { color: #474747 }

.quicklinks li.wpshape_site_title { width: 200px !important; }
.quicklinks li.wpshape_site_title a{ outline:none; border:none;
 }

#wpadminbar .ab-top-menu>li>.ab-item:focus, #wpadminbar-nojs .ab-top-menu>li.menupop:hover>.ab-item, #wpadminbar.nojq .quicklinks .ab-top-menu>li>.ab-item:focus, #wpadminbar .ab-top-menu>li:hover>.ab-item, #wpadminbar .ab-top-menu>li.menupop.hover>.ab-item, #wpadminbar .ab-top-menu>li.hover>.ab-item { background: none }
#wpadminbar .quicklinks .menupop ul li a, #wpadminbar .quicklinks .menupop ul li a strong, #wpadminbar .quicklinks .menupop.hover ul li a, #wpadminbar.nojs .quicklinks .menupop:hover ul li a { color: #94979B; font-size:13px !important }
#wpadminbar .quicklinks li#wp-admin-bar-my-account.with-avatar>a img {	width: 20px; height: 20px; border-radius: 100px; -moz-border-radius: 100px; -webkit-border-radius: 100px; 	border: none; }
		</style>
		<style>
body.single .post-inner p.post-meta span.post-views {
display: none;
}
body.admin-bar.single .post-inner p.post-meta span.post-views {
display: inline-block;
}
</style>
<script type="text/javascript">
/* <![CDATA[ */
var _gaq = _gaq || [];
_gaq.push(['_setAccount', 'UA-29674576-1']);
_gaq.push(['_trackPageview']);

(function() {
var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
})();

(function(b){(function(a){"__CF"in b&&"DJS"in b.__CF?b.__CF.DJS.push(a):"addEventListener"in b?b.addEventListener("load",a,!1):b.attachEvent("onload",a)})(function(){"FB"in b&&"Event"in FB&&"subscribe"in FB.Event&&(FB.Event.subscribe("edge.create",function(a){_gaq.push(["_trackSocial","facebook","like",a])}),FB.Event.subscribe("edge.remove",function(a){_gaq.push(["_trackSocial","facebook","unlike",a])}),FB.Event.subscribe("message.send",function(a){_gaq.push(["_trackSocial","facebook","send",a])}));"twttr"in b&&"events"in twttr&&"bind"in twttr.events&&twttr.events.bind("tweet",function(a){if(a){var b;if(a.target&&a.target.nodeName=="IFRAME")a:{if(a=a.target.src){a=a.split("#")[0].match(/[^?=&]+=([^&]*)?/g);b=0;for(var c;c=a[b];++b)if(c.indexOf("url")===0){b=unescape(c.split("=")[1]);break a}}b=void 0}_gaq.push(["_trackSocial","twitter","tweet",b])}})})})(window);
/* ]]> */
</script>
</head>
<body id="top" class="rtl single single-post postid-130209 single-format-standard lazy-enabled">

<div class="wrapper-outer">

	<div class="background-cover"></div>

	<aside id="slide-out">
	
			<div class="search-mobile">
			<form method="get" id="searchform-mobile" action="http://awamiawaz.com/">
				<button class="search-button" type="submit" value="ڳولهيو"><i class="fa fa-search"></i></button>	
				<input type="text" id="s-mobile" name="s" title="ڳولهيو" value="ڳولهيو" onfocus="if (this.value == 'ڳولهيو') {this.value = '';}" onblur="if (this.value == '') {this.value = 'ڳولهيو';}"  />
			</form>
		</div><!-- .search-mobile /-->
		
			<div class="social-icons">
		<a class="ttip-none" title="Rss" href="http://awamiawaz.com/feed/" target="_blank"><i class="fa fa-rss"></i></a><a class="ttip-none" title="Google+" href="https://plus.google.com/" target="_blank"><i class="fa fa-google-plus"></i></a><a class="ttip-none" title="Facebook" href="https://www.facebook.com/awamiawazofficial/" target="_blank"><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Twitter" href="https://twitter.com/AwamiAwaz" target="_blank"><i class="fa fa-twitter"></i></a><a class="ttip-none" title="Youtube" href="http://www.youtube.com/awamiawaztv" target="_blank"><i class="fa fa-youtube"></i></a><a class="ttip-none" title="SoundCloud" href="https://soundcloud.com/awami-awaz-598680678" target="_blank"><i class="fa fa-soundcloud"></i></a>		
			</div>

		
		<div id="mobile-menu" ></div>
	</aside><!-- #slide-out /-->

		<div id="wrapper" class="wide-layout">
		<div class="inner-wrapper">

		<header id="theme-header" class="theme-header">
						<div id="top-nav" class="top-nav">
				<div class="container">

							<span class="today-date">2 اڱارو , مئي 2017</span>					
				<div class="top-menu"><ul id="menu-top-menu" class="menu"><li id="menu-item-672" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-672"><a href="#">ADVERTISMENT</a></li>
<li id="menu-item-673" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-673"><a href="http://awamiawaz.com/epaper">ePAPER</a></li>
<li id="menu-item-8223" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8223"><a href="http://awamiawaz.com/about-us/">About Us</a></li>
</ul></div>
						<div class="search-block">
						<form method="get" id="searchform-header" action="http://awamiawaz.com/">
							<button class="search-button" type="submit" value="ڳولهيو"><i class="fa fa-search"></i></button>	
							<input class="search-live" type="text" id="s-header" name="s" title="ڳولهيو" value="ڳولهيو" onfocus="if (this.value == 'ڳولهيو') {this.value = '';}" onblur="if (this.value == '') {this.value = 'ڳولهيو';}"  />
						</form>
					</div><!-- .search-block /-->
			<div class="social-icons">
		<a class="ttip-none" title="Rss" href="http://awamiawaz.com/feed/" target="_blank"><i class="fa fa-rss"></i></a><a class="ttip-none" title="Google+" href="https://plus.google.com/" target="_blank"><i class="fa fa-google-plus"></i></a><a class="ttip-none" title="Facebook" href="https://www.facebook.com/awamiawazofficial/" target="_blank"><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Twitter" href="https://twitter.com/AwamiAwaz" target="_blank"><i class="fa fa-twitter"></i></a><a class="ttip-none" title="Youtube" href="http://www.youtube.com/awamiawaztv" target="_blank"><i class="fa fa-youtube"></i></a><a class="ttip-none" title="SoundCloud" href="https://soundcloud.com/awami-awaz-598680678" target="_blank"><i class="fa fa-soundcloud"></i></a>		
			</div>

		
	
				</div><!-- .container /-->
			</div><!-- .top-menu /-->
			
		<div class="header-content">
		
					<a id="slide-out-open" class="slide-out-open" href="#"><span></span></a>
				
			<div class="logo">
			<h2>								<a title="Awami Awaz | No.1 Sindhi News Website" href="http://awamiawaz.com/">
					<img src="http://awamiawaz.com/wp-content/uploads/2017/03/logo-1.png" alt="Awami Awaz | No.1 Sindhi News Website"  /><strong>Awami Awaz | No.1 Sindhi News Website A leading news source for Sindhi news, breaking news, business, education, health, arts &amp; culture, politics, sports, entertainment &amp; more.</strong>
				</a>
			</h2>			</div><!-- .logo /-->
			<div class="e3lan e3lan-top">			
			<a href="/cdn-cgi/l/email-protection#98effdfaf5f9ebecfdead8f9eff9f5f1f9eff9e2b6fbf7f5" title="">
				<img src="http://awamiawaz.com/programtitles/header banner.png" alt="" />
			</a>
				</div>			<div class="clear"></div>
			
		</div>	
													<nav id="main-nav" class="fixed-enabled">
				<div class="container">
				
				
					<div class="main-menu"><ul id="menu-main-menu" class="menu"><li id="menu-item-846" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-846"><a href="http://awamiawaz.com/">پهريون صفحو</a></li>
<li id="menu-item-14686" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-14686"><a href="http://awamiawaz.com/latest-news/"><i class="fa fa-building"></i>نڪور خبرون</a>
<ul class="sub-menu menu-sub-content">
	<li id="menu-item-4939" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-4939"><a href="http://awamiawaz.com/story/%d9%86%d9%8a%d8%b4%d9%86%d9%84/">نيشنل</a></li>
	<li id="menu-item-2124" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2124"><a href="http://awamiawaz.com/story/international/">انٽرنيشنل</a></li>
</ul>
</li>
<li id="menu-item-64814" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-64814"><a href="http://awamiawaz.com/story/todays-newspaper-news/"><i class="fa fa-newspaper-o"></i>اڄ جي اخبار</a>
<ul class="sub-menu menu-sub-content">
	<li id="menu-item-1710" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1710"><a href="http://awamiawaz.com/story/editorial/">ايڊيٽوريل</a></li>
	<li id="menu-item-3828" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3828"><a href="http://awamiawaz.com/articles/">مضمون</a></li>
	<li id="menu-item-1714" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1714"><a href="http://awamiawaz.com/story/magazine/">ميگزين</a></li>
</ul>
</li>
<li id="menu-item-12854" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-12854 mega-menu mega-links mega-links-3col "><a href="http://awamiawaz.com/awamiawaztv/"><i class="fa fa-align-right"></i>عوامي آواز ٽي وي</a>
<div class="mega-menu-block menu-sub-content" style=" background-image: url(http://awamiawaz.com/wp-content/uploads/2016/09/Menu-BG-1.png) ; background-position: bottom left ; background-repeat: no-repeat ; ">

<ul class="sub-menu-columns">
	<li id="menu-item-61440" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-61440 mega-link-column "><a class="mega-links-head"  href="http://awamiawaz.com/story/awamiawaztv/current-affair/">ڪرنٽ افيئر</a>
	<ul class="sub-menu-columns-item">
		<li id="menu-item-123869" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-123869"><a href="http://awamiawaz.com/story/awamiawaztv/print-media/">پرنٽ ميڊيا</a></li>
		<li id="menu-item-33888" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33888"><a href="http://awamiawaz.com/story/awamiawaztv/%d8%b9%d9%88%d8%a7%d9%85%d9%8a-%d8%a2%d9%88%d8%a7%d8%b2-%d9%86%d9%8a%d9%88%d8%b2/">عوامي آواز نيوز</a></li>
		<li id="menu-item-2153" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2153"><a href="http://awamiawaz.com/story/awamiawaztv/tikhyoon-mithyoon-galhyoon/">تکيون مٺيون ڳالهيون</a></li>
		<li id="menu-item-2157" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2157"><a href="http://awamiawaz.com/story/awamiawaztv/panel-interview/">پينل انٽرويو</a></li>
		<li id="menu-item-2152" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2152"><a href="http://awamiawaz.com/story/awamiawaztv/takhleeq/">تخليق</a></li>
		<li id="menu-item-97957" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-97957"><a href="http://awamiawaz.com/story/awamiawaztv/mulaqaat/">ملاقات</a></li>
		<li id="menu-item-2154" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2154"><a href="http://awamiawaz.com/story/awamiawaztv/lecture/">ليڪچر</a></li>
		<li id="menu-item-16392" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16392"><a href="http://awamiawaz.com/story/awamiawaztv/sindh-nagar/">سنڌ نگر</a></li>
		<li id="menu-item-2151" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2151"><a href="http://awamiawaz.com/story/awamiawaztv/mukalma/">مڪالمه</a></li>
		<li id="menu-item-63940" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63940"><a href="http://awamiawaz.com/story/awamiawaztv/sindh-manzar/">سنڌ منظر</a></li>
	</ul>
</li>
	<li id="menu-item-129377" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-129377 mega-link-column "><a class="mega-links-head"  href="http://awamiawaz.com/story/%d8%a7%d9%86%d9%bd%d8%b1%d9%bd%d9%8a%d9%86%d9%85%d9%86%d9%bd/">انٽرٽينمنٽ</a>
	<ul class="sub-menu-columns-item">
		<li id="menu-item-129378" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-129378"><a href="http://awamiawaz.com/story/%d8%a7%d9%86%d9%bd%d8%b1%d9%bd%d9%8a%d9%86%d9%85%d9%86%d9%bd/%d8%b3%d8%b1%d9%86-%d8%ac%d9%8a-%d8%af%d9%86%d9%8a%d8%a7/">سرن جي دنيا</a></li>
	</ul>
</li>
	<li id="menu-item-18166" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18166 mega-link-column "><a class="mega-links-head"  href="http://awamiawaz.com/story/awamiawaztv/special-interviews/">خاص پروگرام</a></li>
	<li id="menu-item-19757" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19757 mega-link-column "><a class="mega-links-head"  href="http://awamiawaz.com/story/awami-awaz-reports/">عوامي آواز رپورٽ</a></li>
	<li id="menu-item-19758" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19758 mega-link-column "><a class="mega-links-head"  href="http://awamiawaz.com/story/awamiawaztv/documentary/">ڊاڪيومينٽري</a></li>
</ul>

<div class="mega-menu-content">

</div><!-- .mega-menu-content --> 
</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-1709" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1709"><a href="http://awamiawaz.com/story/sindh-news/">سنڌ سماچار</a></li>
<li id="menu-item-63901" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63901"><a href="http://awamiawaz.com/story/showbiz/">شوبز</a></li>
<li id="menu-item-63903" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63903"><a href="http://awamiawaz.com/story/sports-news/">رانديون</a></li>
<li id="menu-item-64815" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64815"><a href="http://awamiawaz.com/story/science-and-technology/">سائنس ۽ ٽيڪنالوجي</a></li>
<li id="menu-item-64816" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64816"><a href="http://awamiawaz.com/story/health/">صحت</a></li>
</ul></div>					
					
				</div>
			</nav><!-- .main-nav /-->
					</header><!-- #header /-->
	
		
	<div class="clear"></div>
	<div id="breaking-news" class="breaking-news">
		<span class="breaking-news-title"><i class="fa fa-bolt"></i> <span>نڪور خبرون</span></span>
		
					<ul>
					<li><a href="http://awamiawaz.com/130223/" title="سڄي دنيا پاڪستان جي معاشي ترقي جي پذيرائي ڪري رهي آهي: محمد زبير">سڄي دنيا پاڪستان جي معاشي ترقي جي پذيرائي ڪري رهي آهي: محمد زبير</a></li>
					<li><a href="http://awamiawaz.com/130220/" title="بلاول ڀٽو زرداري ۽ ضياءُ الحسن لنجار ۾ ملاقات، مختلف معاملن تي ڳالهيون">بلاول ڀٽو زرداري ۽ ضياءُ الحسن لنجار ۾ ملاقات، مختلف معاملن تي ڳالهيون</a></li>
					<li><a href="http://awamiawaz.com/130217/" title="قومي سلامتي ۽ نظريي جي نالي تي آزادي جي اظهار کي ختم ڪيو پيو وڃي: آصف زرداري">قومي سلامتي ۽ نظريي جي نالي تي آزادي جي اظهار کي ختم ڪيو پيو وڃي: آصف زرداري</a></li>
					<li><a href="http://awamiawaz.com/130209/" title="وزير اعظم ۽ قومي اسيمبلي جي اسپيڪر ۾ ملاقات، ڪابل دوري بابت ڳالهيون">وزير اعظم ۽ قومي اسيمبلي جي اسپيڪر ۾ ملاقات، ڪابل دوري بابت ڳالهيون</a></li>
					<li><a href="http://awamiawaz.com/130205/" title="احتجاج جي لاءِ 16 ڏينهن تائين فٽ پاٿ تي رهياسين: مصطفيٰ ڪمال">احتجاج جي لاءِ 16 ڏينهن تائين فٽ پاٿ تي رهياسين: مصطفيٰ ڪمال</a></li>
					<li><a href="http://awamiawaz.com/130202/" title="نواز شريف کي اسلام آباد واري جلسي جي اثرن مان نڪرڻ ۾ اڃان ڏينهن لڳندا: نعيم الحق">نواز شريف کي اسلام آباد واري جلسي جي اثرن مان نڪرڻ ۾ اڃان ڏينهن لڳندا: نعيم الحق</a></li>
					<li><a href="http://awamiawaz.com/130199/" title="پاناما ردي ۽ باقي دنيا جي لاءِ ڪچرو آهي: مريم نواز">پاناما ردي ۽ باقي دنيا جي لاءِ ڪچرو آهي: مريم نواز</a></li>
					<li><a href="http://awamiawaz.com/130189/" title="اقتصادي راهداري سان بيروزگاري جو خاتمو ٿيندو، مخالف اڄوڪو جلسو ڏسي غلط فهميون ختم ڪن: نواز شريف">اقتصادي راهداري سان بيروزگاري جو خاتمو ٿيندو، مخالف اڄوڪو جلسو ڏسي غلط فهميون ختم ڪن: نواز شريف</a></li>
					<li><a href="http://awamiawaz.com/130178/" title="ڪالا باغ ڊيم تي سياست ڇڏيو، نالي تي اعتراض آهي ته پاڪستان جو نالو ڏيو: پرويز الاهي">ڪالا باغ ڊيم تي سياست ڇڏيو، نالي تي اعتراض آهي ته پاڪستان جو نالو ڏيو: پرويز الاهي</a></li>
					<li><a href="http://awamiawaz.com/130167/" title="جماعت اسلامي گورنر هائوس ٻاهران لڳل ڌرڻو ختم ڪرڻ جو اعلان ڪري ڇڏيو">جماعت اسلامي گورنر هائوس ٻاهران لڳل ڌرڻو ختم ڪرڻ جو اعلان ڪري ڇڏيو</a></li>
					</ul>
					
		
		<script type="text/javascript">
			jQuery(document).ready(function(){
								jQuery('#breaking-news ul').innerFade({animationType: 'slide', speed: 1000 , timeout: 4000});
							});
					</script>
	</div> <!-- .breaking-news -->
	
	
	<div class="e3lan e3lan-below_header">			
			<a href="/cdn-cgi/l/email-protection#2f464149406f5546414b4e48465c4a5d59464c4a5c014c4042" title="">
				<img src="http://awamiawaz.com/banners/zindagiservicesfullbanner.jpg" alt="" />
			</a>
				</div>
	<div id="main-content" class="container sidebar-left">
			
		
	
	
		
	<div class="content">
	
				
		
					
				
						
		<article class="post-listing post-130209 post type-post status-publish format-standard has-post-thumbnail hentry category-islambad category-latest-news" id="the-post">
			
			<div class="post-inner">
			
							<h1 class="name post-title entry-title" itemprop="itemReviewed" itemscope itemtype="http://schema.org/Thing"><span itemprop="name">وزير اعظم ۽ قومي اسيمبلي جي اسپيڪر ۾ ملاقات، ڪابل دوري بابت ڳالهيون</span></h1>

						
<p class="post-meta">
	
		
	<span class="tie-date"><i class="fa fa-clock-o"></i>32 منٽ پهرين</span>	
	
	<span class="post-comments"><i class="fa fa-comments"></i><a href="http://awamiawaz.com/130209/#respond">تبصرو ڪيو</a></span>
<span class="post-views"><i class="fa fa-eye"></i>19 ڀيرا ڏٺل</span> </p>
<div class="clear"></div>
			
				<div class="entry">
					
						<section id="related_posts">
		<div class="block-head">
			<h3>لاڳاپيل خبرون</h3><div class="stripe-line"></div>
		</div>
		<div class="post-listing">
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://awamiawaz.com/130223/">
						<img width="295" height="165" src="http://awamiawaz.com/wp-content/uploads/2017/05/Zubair-295x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="Zubair" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://awamiawaz.com/130223/" rel="bookmark">سڄي دنيا پاڪستان جي معاشي ترقي جي پذيرائي ڪري رهي آهي: محمد زبير</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>7 منٽ پهرين</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://awamiawaz.com/130220/">
						<img width="294" height="165" src="http://awamiawaz.com/wp-content/uploads/2017/05/Bilo-294x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="Bilo" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://awamiawaz.com/130220/" rel="bookmark">بلاول ڀٽو زرداري ۽ ضياءُ الحسن لنجار ۾ ملاقات، مختلف معاملن تي ڳالهيون</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>19 منٽ پهرين</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://awamiawaz.com/130217/">
						<img width="290" height="165" src="http://awamiawaz.com/wp-content/uploads/2017/05/Asif-290x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="Asif" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://awamiawaz.com/130217/" rel="bookmark">قومي سلامتي ۽ نظريي جي نالي تي آزادي جي اظهار کي ختم ڪيو پيو وڃي: آصف زرداري</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>23 منٽ پهرين</span></p>
			</div>
						<div class="clear"></div>
		</div>
	</section>
	
					<p style="direction: rtl;"><a href="http://awamiawaz.com/wp-content/uploads/2017/05/Nawaz-Ayaz.jpg"><img class="alignright size-thumbnail wp-image-130215" src="http://awamiawaz.com/wp-content/uploads/2017/05/Nawaz-Ayaz-150x150.jpg" alt="Nawaz &amp; Ayaz" width="150" height="150" /></a>اسلام آباد(ويب ڊيسڪ) وزير اعظم نواز شريف چيو آهي ته پارلياماني وفد جي دورن سان ٻطرفا لاڳاپا وڌيڪ مضبوط بڻائبا. وزير اعظم نواز شريف سان قومي اسيمبلي جي اسپيڪر اياز صادق ملاقات ڪئي. ملاقات ۾ پارلياماني وفد جي ڪابل واري دوري بابت ڳالهيون ڪيون ويون جڏهن ته پارلياماني وفد جي قيادت قومي اسيمبلي جو اسپيڪر ڪري رهيو هو. ان موقعي تي وزير اعظم نواز شريف چيو ته  وفد جي دورا علائقائي امن ۽ مضبوطي حاصل ڪرڻ ۾ مددگار ثابت ٿيندا.</p>
										
									</div><!-- .entry /-->
								<span style="display:none" class="updated">2017-05-02</span>
								<div style="display:none" class="vcard author" itemprop="author" itemscope itemtype="http://schema.org/Person"><strong class="fn" itemprop="name"><a href="http://awamiawaz.com/author/raffay/" title="raffay کی تحریریں" rel="author">raffay</a></strong></div>
								
				<div class="share-post">
	<span class="share-text">Share</span>
	
		<ul class="flat-social">	
			<li><a href="http://www.facebook.com/sharer.php?u=http://awamiawaz.com/?p=130209" class="social-facebook" rel="external" target="_blank"><i class="fa fa-facebook"></i> <span>Facebook</span></a></li>
		
			<li><a href="https://twitter.com/intent/tweet?text=%D9%88%D8%B2%D9%8A%D8%B1+%D8%A7%D8%B9%D8%B8%D9%85+%DB%BD+%D9%82%D9%88%D9%85%D9%8A+%D8%A7%D8%B3%D9%8A%D9%85%D8%A8%D9%84%D9%8A+%D8%AC%D9%8A+%D8%A7%D8%B3%D9%BE%D9%8A%DA%AA%D8%B1+%DB%BE+%D9%85%D9%84%D8%A7%D9%82%D8%A7%D8%AA%D8%8C+%DA%AA%D8%A7%D8%A8%D9%84+%D8%AF%D9%88%D8%B1%D9%8A+%D8%A8%D8%A7%D8%A8%D8%AA+%DA%B3%D8%A7%D9%84%D9%87%D9%8A%D9%88%D9%86 via %40@awamiawaz&url=http://awamiawaz.com/?p=130209" class="social-twitter" rel="external" target="_blank"><i class="fa fa-twitter"></i> <span>Twitter</span></a></li>
				<li><a href="https://plusone.google.com/_/+1/confirm?hl=en&amp;url=http://awamiawaz.com/?p=130209&amp;name=%D9%88%D8%B2%D9%8A%D8%B1+%D8%A7%D8%B9%D8%B8%D9%85+%DB%BD+%D9%82%D9%88%D9%85%D9%8A+%D8%A7%D8%B3%D9%8A%D9%85%D8%A8%D9%84%D9%8A+%D8%AC%D9%8A+%D8%A7%D8%B3%D9%BE%D9%8A%DA%AA%D8%B1+%DB%BE+%D9%85%D9%84%D8%A7%D9%82%D8%A7%D8%AA%D8%8C+%DA%AA%D8%A7%D8%A8%D9%84+%D8%AF%D9%88%D8%B1%D9%8A+%D8%A8%D8%A7%D8%A8%D8%AA+%DA%B3%D8%A7%D9%84%D9%87%D9%8A%D9%88%D9%86" class="social-google-plus" rel="external" target="_blank"><i class="fa fa-google-plus"></i> <span>Google +</span></a></li>
					<li><a href="http://www.linkedin.com/shareArticle?mini=true&url=http://awamiawaz.com/?p=130209&title=%D9%88%D8%B2%D9%8A%D8%B1+%D8%A7%D8%B9%D8%B8%D9%85+%DB%BD+%D9%82%D9%88%D9%85%D9%8A+%D8%A7%D8%B3%D9%8A%D9%85%D8%A8%D9%84%D9%8A+%D8%AC%D9%8A+%D8%A7%D8%B3%D9%BE%D9%8A%DA%AA%D8%B1+%DB%BE+%D9%85%D9%84%D8%A7%D9%82%D8%A7%D8%AA%D8%8C+%DA%AA%D8%A7%D8%A8%D9%84+%D8%AF%D9%88%D8%B1%D9%8A+%D8%A8%D8%A7%D8%A8%D8%AA+%DA%B3%D8%A7%D9%84%D9%87%D9%8A%D9%88%D9%86" class="social-linkedin" rel="external" target="_blank"><i class="fa fa-linkedin"></i> <span>LinkedIn</span></a></li>
				<li><a href="http://pinterest.com/pin/create/button/?url=http://awamiawaz.com/?p=130209&amp;description=%D9%88%D8%B2%D9%8A%D8%B1+%D8%A7%D8%B9%D8%B8%D9%85+%DB%BD+%D9%82%D9%88%D9%85%D9%8A+%D8%A7%D8%B3%D9%8A%D9%85%D8%A8%D9%84%D9%8A+%D8%AC%D9%8A+%D8%A7%D8%B3%D9%BE%D9%8A%DA%AA%D8%B1+%DB%BE+%D9%85%D9%84%D8%A7%D9%82%D8%A7%D8%AA%D8%8C+%DA%AA%D8%A7%D8%A8%D9%84+%D8%AF%D9%88%D8%B1%D9%8A+%D8%A8%D8%A7%D8%A8%D8%AA+%DA%B3%D8%A7%D9%84%D9%87%D9%8A%D9%88%D9%86&amp;media=http://awamiawaz.com/wp-content/uploads/2017/05/Nawaz-Ayaz-556x330.jpg" class="social-pinterest" rel="external" target="_blank"><i class="fa fa-pinterest"></i> <span>Pinterest</span></a></li>
		</ul>
		<div class="clear"></div>
</div> <!-- .share-post -->				<div class="clear"></div>
			</div><!-- .post-inner -->
		</article><!-- .post-listing -->
		
		
				
				
		
						
		<div class="post-navigation">
			<div class="post-previous"><a href="http://awamiawaz.com/130211/" rel="prev"><span>پوئتي</span> فنڪار کي مقبوليت جي حساب سان معاوضو ملڻ گهرجي: معمر رانا</a></div>
			<div class="post-next"><a href="http://awamiawaz.com/130217/" rel="next"><span>اڳتي</span> قومي سلامتي ۽ نظريي جي نالي تي آزادي جي اظهار کي ختم ڪيو پيو وڃي: آصف زرداري</a></div>
		</div><!-- .post-navigation -->
			
				
			
	<section id="check-also-box" class="post-listing check-also-right">
		<a href="#" id="check-also-close"><i class="fa fa-close"></i></a>

		<div class="block-head">
			<h3>هي به ڏسي سگهو ٿا</h3>
		</div>

				<div class="check-also-post">
						
			<div class="post-thumbnail">
				<a href="http://awamiawaz.com/130205/">
					<img width="259" height="165" src="http://awamiawaz.com/wp-content/uploads/2017/05/Mustafa-Kamal-259x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="Mustafa Kamal" />					<span class="fa overlay-icon"></span>
				</a>
			</div><!-- post-thumbnail /-->
						
			<h2 class="post-title"><a href="http://awamiawaz.com/130205/" rel="bookmark">احتجاج جي لاءِ 16 ڏينهن تائين فٽ پاٿ تي رهياسين: مصطفيٰ ڪمال</a></h2>
			<p>حيدرآباد(ويب ڊيسڪ) پاڪ سر زمين پارٽي جي سربراهه مصطفيٰ ڪمال چيو آهي ته  احتجاج جي &hellip;</p>
		</div>
			</section>
			
			
				
		
				
<div id="comments">


<div class="clear"></div>
				<div id="respond" class="comment-respond">
			<h3 id="reply-title" class="comment-reply-title">تبصرو ڪيو <small><a rel="nofollow" id="cancel-comment-reply-link" href="/130209/#respond" style="display:none;">منسوخ جواب</a></small></h3>				<form action="http://awamiawaz.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
					<p class="comment-notes"><span id="email-notes">توهان جي اي ميل ايڊريس ظاهر نه ڪئي ويندي</span>  </p><p class="comment-form-comment"><label for="comment">تبصرو</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea></p><p class="comment-form-author"><label for="author">نالو <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" aria-required='true' required='required' /></p>
<p class="comment-form-email"><label for="email">اي ميل <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" aria-required='true' required='required' /></p>
<p class="comment-form-url"><label for="url">ويب سائيٽ</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="راءِ ڏيو" /> <input type='hidden' name='comment_post_ID' value='130209' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="cdba1baddb" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="4"/></p>				</form>
					</div><!-- #respond -->
		

</div><!-- #comments -->
		
	</div><!-- .content -->
<aside id="sidebar">
	<div class="theiaStickySidebar">
<div id="text-86" class="widget widget_text"><div class="widget-top"><h4>عوامي آواز ٽي وي -- Live TV</h4><div class="stripe-line"></div></div>
						<div class="widget-container">			<div class="textwidget"><a href="http://awamiawaz.com/44631/"><img src="http://awamiawaz.com/programtitles/awamilive.jpg"></a></div>
		</div></div><!-- .widget /--><div id="text-130" class="widget widget_text"><div class="widget-top"><h4> </h4><div class="stripe-line"></div></div>
						<div class="widget-container">			<div class="textwidget"><a href="http://awamiawaz.com/story/spot-fixing/"><img src="http://awamiawaz.com/banners/pakistan super league fixing.jpg" /></a></div>
		</div></div><!-- .widget /--><div id="text-126" class="widget widget_text"><div class="widget-top"><h4>نيوز فيڊ</h4><div class="stripe-line"></div></div>
						<div class="widget-container">			<div class="textwidget"><form style="border:1px solid #ccc;padding:3px;text-align:center;" action="https://feedburner.google.com/fb/a/mailverify" method="post" target="popupwindow" onsubmit="window.open('https://feedburner.google.com/fb/a/mailverify?uri=awamiawaz/feed', 'popupwindow', 'scrollbars=yes,width=550,height=520');return true"><p>خبرون اي ميل ذريعي حاصل ڪرڻ لاءِ پنهنجي اي ميل ايڊريس لکو.</p><p><input type="text" style="width:160px" name="email"/></p><input type="hidden" value="awamiawaz/feed" name="uri"/><input type="hidden" name="loc" value="en_US"/><input type="submit" value="داخل ڪيو" /></div>
		</div></div><!-- .widget /--><div id="categort-posts-widget-2" class="widget categort-posts"><div class="widget-top"><h4>هاڻي شامل ٿيندڙ مواد		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">				<ul>
							<li >
						
				<div class="post-thumbnail">
					<a href="http://awamiawaz.com/130223/" rel="bookmark"><img width="110" height="75" src="http://awamiawaz.com/wp-content/uploads/2017/05/Zubair-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="Zubair" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="http://awamiawaz.com/130223/">سڄي دنيا پاڪستان جي معاشي ترقي جي پذيرائي ڪري رهي آهي: محمد زبير</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>7 منٽ پهرين</span>		</li>
				<li >
						
				<div class="post-thumbnail">
					<a href="http://awamiawaz.com/130220/" rel="bookmark"><img width="110" height="75" src="http://awamiawaz.com/wp-content/uploads/2017/05/Bilo-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="Bilo" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="http://awamiawaz.com/130220/">بلاول ڀٽو زرداري ۽ ضياءُ الحسن لنجار ۾ ملاقات، مختلف معاملن تي ڳالهيون</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>19 منٽ پهرين</span>		</li>
				<li >
						
				<div class="post-thumbnail">
					<a href="http://awamiawaz.com/130217/" rel="bookmark"><img width="110" height="75" src="http://awamiawaz.com/wp-content/uploads/2017/05/Asif-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="Asif" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="http://awamiawaz.com/130217/">قومي سلامتي ۽ نظريي جي نالي تي آزادي جي اظهار کي ختم ڪيو پيو وڃي: آصف زرداري</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>23 منٽ پهرين</span>		</li>
				<li >
						
				<div class="post-thumbnail">
					<a href="http://awamiawaz.com/130209/" rel="bookmark"><img width="110" height="75" src="http://awamiawaz.com/wp-content/uploads/2017/05/Nawaz-Ayaz-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="Nawaz &amp; Ayaz" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="http://awamiawaz.com/130209/">وزير اعظم ۽ قومي اسيمبلي جي اسپيڪر ۾ ملاقات، ڪابل دوري بابت ڳالهيون</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>32 منٽ پهرين</span>		</li>
				<li >
						
				<div class="post-thumbnail">
					<a href="http://awamiawaz.com/130211/" rel="bookmark"><img width="110" height="75" src="http://awamiawaz.com/wp-content/uploads/2017/05/momar-rana-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="momar rana" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="http://awamiawaz.com/130211/">فنڪار کي مقبوليت جي حساب سان معاوضو ملڻ گهرجي: معمر رانا</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>37 منٽ پهرين</span>		</li>
				<li >
						
				<div class="post-thumbnail">
					<a href="http://awamiawaz.com/130192/" rel="bookmark"><img width="110" height="75" src="http://awamiawaz.com/wp-content/uploads/2017/05/behen-hogi-teri-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="behen hogi teri" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="http://awamiawaz.com/130192/">فلم ”بهن هوگي تيري“ جو ٽريلر جاري</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>39 منٽ پهرين</span>		</li>
				<li >
						
				<div class="post-thumbnail">
					<a href="http://awamiawaz.com/130205/" rel="bookmark"><img width="110" height="75" src="http://awamiawaz.com/wp-content/uploads/2017/05/Mustafa-Kamal-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="Mustafa Kamal" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="http://awamiawaz.com/130205/">احتجاج جي لاءِ 16 ڏينهن تائين فٽ پاٿ تي رهياسين: مصطفيٰ ڪمال</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>39 منٽ پهرين</span>		</li>
				<li >
						
				<div class="post-thumbnail">
					<a href="http://awamiawaz.com/130202/" rel="bookmark"><img width="110" height="75" src="http://awamiawaz.com/wp-content/uploads/2017/05/Naeem-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="Naeem" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="http://awamiawaz.com/130202/">نواز شريف کي اسلام آباد واري جلسي جي اثرن مان نڪرڻ ۾ اڃان ڏينهن لڳندا: نعيم الحق</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>45 منٽ پهرين</span>		</li>
				<li >
						
				<div class="post-thumbnail">
					<a href="http://awamiawaz.com/130199/" rel="bookmark"><img width="110" height="75" src="http://awamiawaz.com/wp-content/uploads/2017/05/Maril-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="Maril" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="http://awamiawaz.com/130199/">پاناما ردي ۽ باقي دنيا جي لاءِ ڪچرو آهي: مريم نواز</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>56 منٽ پهرين</span>		</li>
				<li >
						
				<div class="post-thumbnail">
					<a href="http://awamiawaz.com/130195/" rel="bookmark"><img width="110" height="75" src="http://awamiawaz.com/wp-content/uploads/2017/05/weapons-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="weapons" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="http://awamiawaz.com/130195/">سوئي ۾ فورسز جي ڪارروائي، وڏي انگ ۾ هٿيار ۽ بارود هٿ</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>59 منٽ پهرين</span>		</li>
			
				</ul>
		<div class="clear"></div>
	</div></div><!-- .widget /-->	</div><!-- .theiaStickySidebar /-->
</aside><!-- #sidebar /-->	<div class="clear"></div>
</div><!-- .container /-->

<footer id="theme-footer">
	<div id="footer-widget-area" class="footer-3c">

	
	

	
		
	</div><!-- #footer-widget-area -->
	<div class="clear"></div>
</footer><!-- .Footer /-->
				
<div class="clear"></div>
<div class="footer-bottom">
	<div class="container">
		<div class="alignright">
			Powered by <a href="http://www.awamiawaz.com">AwamiAwaz</a> | Designed & Developed by <a href="http://www.wpsitie.com">WPSitie</a>		</div>
				<div class="social-icons">
		<a class="ttip-none" title="Rss" href="http://awamiawaz.com/feed/" target="_blank"><i class="fa fa-rss"></i></a><a class="ttip-none" title="Google+" href="https://plus.google.com/" target="_blank"><i class="fa fa-google-plus"></i></a><a class="ttip-none" title="Facebook" href="https://www.facebook.com/awamiawazofficial/" target="_blank"><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Twitter" href="https://twitter.com/AwamiAwaz" target="_blank"><i class="fa fa-twitter"></i></a><a class="ttip-none" title="Youtube" href="http://www.youtube.com/awamiawaztv" target="_blank"><i class="fa fa-youtube"></i></a><a class="ttip-none" title="SoundCloud" href="https://soundcloud.com/awami-awaz-598680678" target="_blank"><i class="fa fa-soundcloud"></i></a>		
			</div>

		
		<div class="alignleft">
			© Copyright 2017, All Rights Reserved		</div>
		<div class="clear"></div>
	</div><!-- .Container -->
</div><!-- .Footer bottom -->

</div><!-- .inner-Wrapper -->
</div><!-- #Wrapper -->
</div><!-- .Wrapper-outer -->
	<div id="topcontrol" class="fa fa-angle-up" title="Scroll To Top"></div>
<div id="fb-root"></div>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-29674576-1', 'auto');
  ga('send', 'pageview');

</script><script type='text/javascript'>ajaxurl='http://awamiawaz.com/wp-admin/admin-ajax.php';pf_nonce='2797752ea3';</script><script type='text/javascript' src='http://awamiawaz.com/wp-content/plugins/akismet/_inc/form.js'></script>
<script type='text/javascript' src='http://awamiawaz.com/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://awamiawaz.com/wp-content/plugins/contact-form-7/includes/js/scripts.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var tie = {"mobile_menu_active":"true","mobile_menu_top":"","lightbox_all":"true","lightbox_gallery":"true","woocommerce_lightbox":"","lightbox_skin":"dark","lightbox_thumb":"vertical","lightbox_arrows":"","sticky_sidebar":"1","is_singular":"1","SmothScroll":"true","reading_indicator":"","lang_no_results":"No Results","lang_results_found":"Results Found"};
/* ]]> */
</script>
<script type='text/javascript' src='http://awamiawaz.com/wp-content/themes/sahifa/js/tie-scripts.js'></script>
<script type='text/javascript' src='http://awamiawaz.com/wp-content/themes/sahifa/js/ilightbox.packed.js'></script>
<script type='text/javascript' src='http://awamiawaz.com/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='http://awamiawaz.com/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='http://awamiawaz.com/wp-content/themes/sahifa/js/search.js'></script>
<script>
setTimeout(function(){
document.getElementById("my-video_wrapper").setAttribute( "style", "height: auto;");
}, 2000); 
</script>
<script>/* <![CDATA[ */(function(d,s,a,i,j,r,l,m,t){try{l=d.getElementsByTagName('a');t=d.createElement('textarea');for(i=0;l.length-i;i++){try{a=l[i].href;s=a.indexOf('/cdn-cgi/l/email-protection');m=a.length;if(a&&s>-1&&m>28){j=28+s;s='';if(j<m){r='0x'+a.substr(j,2)|0;for(j+=2;j<m&&a.charAt(j)!='X';j+=2)s+='%'+('0'+('0x'+a.substr(j,2)^r).toString(16)).slice(-2);j++;s=decodeURIComponent(s)+a.substr(j,m-j)}t.innerHTML=s.replace(/</g,'&lt;').replace(/\>/g,'&gt;');l[i].href='mailto:'+t.value}}catch(e){}}}catch(e){}})(document);/* ]]> */</script></body>
</html>