<!DOCTYPE html>
<html dir="rtl" lang="ur" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8" />
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="http://awamiawaz.com/xmlrpc.php" />
<title>آمريڪا جي چئن رياستن پاران مسلمانن تي پابندي چئلينج، سعودي ۽ يو اي اي حمايت ڪري ڇڏي | Awami Awaz | Online Sindhi Newspaper (First Sindhi Portal)</title>
<meta property="og:title" content="آمريڪا جي چئن رياستن پاران مسلمانن تي پابندي چئلينج، سعودي ۽ يو اي اي حمايت ڪري ڇڏي - Awami Awaz | Online Sindhi Newspaper (First Sindhi Portal)"/>
<meta property="og:type" content="article"/>
<meta property="og:description" content="لنڊن (م ڊ) برطانيا ۾ ٽرمپ جي سرڪاري دوري خلاف سڄي ملڪ ۾ احتجاج جاري آهي. 16 لک ماڻهن ٽرمپ جي دوري کا"/>
<meta property="og:url" content="http://awamiawaz.com/105125/"/>
<meta property="og:site_name" content="Awami Awaz | Online Sindhi Newspaper (First Sindhi Portal)"/>
<meta property="og:image" content="http://awamiawaz.com/wp-content/uploads/2017/02/Untitled-4-copy-660x330.jpg" />

<!-- All in One SEO Pack 2.3.8 by Michael Torbert of Semper Fi Web Design[222,373] -->
<meta name="description" itemprop="description" content="لنڊن (م ڊ) برطانيا ۾ ٽرمپ جي سرڪاري دوري خلاف سڄي ملڪ ۾ احتجاج جاري آهي. 16 لک ماڻهن ٽرمپ جي دوري کان سرڪاري درجو ختم ڪرڻ واري پٽيشن تي صحيح ڪري ڇڏي آهي. جڏهن" />

<link rel="canonical" href="http://awamiawaz.com/105125/" />
			<script>
			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

			ga('create', 'UA-29674576-1', 'auto');
			
			ga('send', 'pageview');
			</script>
<!-- /all in one seo pack -->
<link rel="alternate" type="application/rss+xml" title="٪٪ 1 $ S 2 $ S فیڈ" href="http://awamiawaz.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="٪٪ 1 $ S 2 $ S تبصرہ فیڈ" href="http://awamiawaz.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="٪٪ 1 $ S 2 $ S٪ 3 $ S تبصرہ فیڈ" href="http://awamiawaz.com/105125/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/awamiawaz.com\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a){var c,d,e,f=b.createElement("canvas"),g=f.getContext&&f.getContext("2d"),h=String.fromCharCode;if(!g||!g.fillText)return!1;switch(g.textBaseline="top",g.font="600 32px Arial",a){case"flag":return g.fillText(h(55356,56806,55356,56826),0,0),f.toDataURL().length>3e3;case"diversity":return g.fillText(h(55356,57221),0,0),c=g.getImageData(16,16,1,1).data,d=c[0]+","+c[1]+","+c[2]+","+c[3],g.fillText(h(55356,57221,55356,57343),0,0),c=g.getImageData(16,16,1,1).data,e=c[0]+","+c[1]+","+c[2]+","+c[3],d!==e;case"simple":return g.fillText(h(55357,56835),0,0),0!==g.getImageData(16,16,1,1).data[0];case"unicode8":return g.fillText(h(55356,57135),0,0),0!==g.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='tie-insta-style-css'  href='http://awamiawaz.com/wp-content/plugins/instagramy/assets/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='taqyeem-style-css'  href='http://awamiawaz.com/wp-content/plugins/taqyeem/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='tubepress-css'  href='http://awamiawaz.com/wp-content/plugins/tubepress/src/main/web/css/tubepress.css' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://awamiawaz.com/wp-content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-rtl-css'  href='http://awamiawaz.com/wp-content/plugins/contact-form-7/includes/css/styles-rtl.css' type='text/css' media='all' />
<link rel='stylesheet' id='taqyeem-buttons-style-css'  href='http://awamiawaz.com/wp-content/plugins/taqyeem-buttons/assets/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='display-authors-widget-styles-css'  href='http://awamiawaz.com/wp-content/plugins/display-authors-widget/css/display-authors-widget.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-style-css'  href='http://awamiawaz.com/wp-content/themes/sahifa/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-ilightbox-skin-css'  href='http://awamiawaz.com/wp-content/themes/sahifa/css/ilightbox/dark-skin/skin.css' type='text/css' media='all' />
<link rel='stylesheet' id='Droid+Sans-css'  href='http://fonts.googleapis.com/css?family=Droid+Sans%3Aregular%2C700' type='text/css' media='all' />
<script type='text/javascript' src='http://awamiawaz.com/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='http://awamiawaz.com/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='http://awamiawaz.com/wp-content/plugins/taqyeem/js/tie.js'></script>
<script type='text/javascript' src='http://awamiawaz.com/wp-content/plugins/tubepress/src/main/web/js/tubepress.js'></script>
<link rel='https://api.w.org/' href='http://awamiawaz.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://awamiawaz.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://awamiawaz.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='نواز شريف کان جواب نه گهرندڙ اسيمبلي بند ڪئي وڃي: عمران خان' href='http://awamiawaz.com/105123/' />
<link rel='next' title='ڪراچي چڙيا گهر کي وڌيڪ خوبصورت بڻايو ويندو: وڏو وزير' href='http://awamiawaz.com/105128/' />
<link rel="stylesheet" href="http://awamiawaz.com/wp-content/themes/sahifa/rtl.css" type="text/css" media="screen" /><meta name="generator" content="WordPress 4.5.6" />
<link rel='shortlink' href='http://awamiawaz.com/?p=105125' />
<link rel="alternate" type="application/json+oembed" href="http://awamiawaz.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fawamiawaz.com%2F105125%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://awamiawaz.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fawamiawaz.com%2F105125%2F&#038;format=xml" />
<script type='text/javascript'>
/* <![CDATA[ */
var taqyeem = {"ajaxurl":"http://awamiawaz.com/wp-admin/admin-ajax.php" , "your_rating":"Your Rating:"};
/* ]]> */
</script>
<style type="text/css" media="screen"> 

</style> 

<script type="text/javascript">var TubePressJsConfig = {"urls":{"base":"http:\/\/awamiawaz.com\/wp-content\/plugins\/tubepress","usr":"http:\/\/awamiawaz.com\/wp-content\/tubepress-content"}};</script>
<link rel="shortcut icon" href="http://awamiawaz.com/wp-content/uploads/2016/01/logo2.png" title="Favicon" />	
<!--[if IE]>
<script type="text/javascript">jQuery(document).ready(function (){ jQuery(".menu-item").has("ul").children("a").attr("aria-haspopup", "true");});</script>
<![endif]-->	
<!--[if lt IE 9]>
<script src="http://awamiawaz.com/wp-content/themes/sahifa/js/html5.js"></script>
<script src="http://awamiawaz.com/wp-content/themes/sahifa/js/selectivizr-min.js"></script>
<![endif]-->
<!--[if IE 9]>
<link rel="stylesheet" type="text/css" media="all" href="http://awamiawaz.com/wp-content/themes/sahifa/css/ie9.css" />
<![endif]-->
<!--[if IE 8]>
<link rel="stylesheet" type="text/css" media="all" href="http://awamiawaz.com/wp-content/themes/sahifa/css/ie8.css" />
<![endif]-->
<!--[if IE 7]>
<link rel="stylesheet" type="text/css" media="all" href="http://awamiawaz.com/wp-content/themes/sahifa/css/ie7.css" />
<![endif]-->


<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="http://awamiawaz.com/wp-content/uploads/2016/01/logo2.png" />
<link rel="apple-touch-icon-precomposed" sizes="120x120" href="http://awamiawaz.com/wp-content/uploads/2016/01/logo2.png" />
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="http://awamiawaz.com/wp-content/uploads/2016/01/logo2.png" />
<link rel="apple-touch-icon-precomposed" href="http://awamiawaz.com/wp-content/uploads/2016/01/logo2.png" />

<style>
@media min-width(990px) {
.e3lan.e3lan-top {
margin-left: 200px;
}
}
</style>

<style type="text/css" media="screen"> 

#main-nav, #main-nav ul li a{
	color :#ffffff;
	font-size : 18px;
}

.page-title{
	font-size : 26px;
}

.post-title{
	font-size : 26px;
}

h2.post-box-title, h2.post-box-title a{
	font-size : 22px;
}

h3.post-box-title, h3.post-box-title a{
	font-size : 16px;
}

body.single .entry, body.page .entry{
	font-size : 18px;
}

.widget-top h4, .widget-top h4 a{
	font-size : 22px;
}

.footer-widget-top h4, .footer-widget-top h4 a{
	font-size : 20px;
}

#featured-posts .featured-title h2 a{
	font-size : 22px;
}

.ei-title h2, .slider-caption h2 a, .content .slider-caption h2 a, .slider-caption h2, .content .slider-caption h2, .content .ei-title h2{
	font-size : 22px;
}

.cat-box-title h2, .cat-box-title h2 a, .block-head h3, #respond h3, #comments-title, h2.review-box-header, .woocommerce-tabs .entry-content h2, .woocommerce .related.products h2, .entry .woocommerce h2, .woocommerce-billing-fields h3, .woocommerce-shipping-fields h3, #order_review_heading, #bbpress-forums fieldset.bbp-form legend, #buddypress .item-body h4, #buddypress #item-body h4{
	font-size : 24px;
}

#main-nav,
.cat-box-content,
#sidebar .widget-container,
.post-listing,
#commentform {
	border-bottom-color: #a8001c;
}
	
.search-block .search-button,
#topcontrol,
#main-nav ul li.current-menu-item a,
#main-nav ul li.current-menu-item a:hover,
#main-nav ul li.current_page_parent a,
#main-nav ul li.current_page_parent a:hover,
#main-nav ul li.current-menu-parent a,
#main-nav ul li.current-menu-parent a:hover,
#main-nav ul li.current-page-ancestor a,
#main-nav ul li.current-page-ancestor a:hover,
.pagination span.current,
.share-post span.share-text,
.flex-control-paging li a.flex-active,
.ei-slider-thumbs li.ei-slider-element,
.review-percentage .review-item span span,
.review-final-score,
.button,
a.button,
a.more-link,
#main-content input[type="submit"],
.form-submit #submit,
#login-form .login-button,
.widget-feedburner .feedburner-subscribe,
input[type="submit"],
#buddypress button,
#buddypress a.button,
#buddypress input[type=submit],
#buddypress input[type=reset],
#buddypress ul.button-nav li a,
#buddypress div.generic-button a,
#buddypress .comment-reply-link,
#buddypress div.item-list-tabs ul li a span,
#buddypress div.item-list-tabs ul li.selected a,
#buddypress div.item-list-tabs ul li.current a,
#buddypress #members-directory-form div.item-list-tabs ul li.selected span,
#members-list-options a.selected,
#groups-list-options a.selected,
body.dark-skin #buddypress div.item-list-tabs ul li a span,
body.dark-skin #buddypress div.item-list-tabs ul li.selected a,
body.dark-skin #buddypress div.item-list-tabs ul li.current a,
body.dark-skin #members-list-options a.selected,
body.dark-skin #groups-list-options a.selected,
.search-block-large .search-button,
#featured-posts .flex-next:hover,
#featured-posts .flex-prev:hover,
a.tie-cart span.shooping-count,
.woocommerce span.onsale,
.woocommerce-page span.onsale ,
.woocommerce .widget_price_filter .ui-slider .ui-slider-handle,
.woocommerce-page .widget_price_filter .ui-slider .ui-slider-handle,
#check-also-close,
a.post-slideshow-next,
a.post-slideshow-prev,
.widget_price_filter .ui-slider .ui-slider-handle,
.quantity .minus:hover,
.quantity .plus:hover,
.mejs-container .mejs-controls .mejs-time-rail .mejs-time-current,
#reading-position-indicator  {
	background-color:#a8001c;
}

::-webkit-scrollbar-thumb{
	background-color:#a8001c !important;
}
	
#theme-footer,
#theme-header,
.top-nav ul li.current-menu-item:before,
#main-nav .menu-sub-content ,
#main-nav ul ul,
#check-also-box { 
	border-top-color: #a8001c;
}
	
.search-block:after {
	border-right-color:#a8001c;
}

body.rtl .search-block:after {
	border-left-color:#a8001c;
}

#main-nav ul > li.menu-item-has-children:hover > a:after,
#main-nav ul > li.mega-menu:hover > a:after {
	border-color:transparent transparent #a8001c;
}
	
.widget.timeline-posts li a:hover,
.widget.timeline-posts li a:hover span.tie-date {
	color: #a8001c;
}

.widget.timeline-posts li a:hover span.tie-date:before {
	background: #a8001c;
	border-color: #a8001c;
}

#order_review,
#order_review_heading {
	border-color: #a8001c;
}

	
body {
	background-image : url(http://awamiawaz.com/wp-content/themes/sahifa/images/patterns/body-bg3.png);
	background-position: top center;
}

.footer-bottom .container .alignright,
.footer-bottom .container .alignleft {
    font-size: 13px;
}

@media only screen and (max-width: 985px) and (min-width: 768px){
	margin-left: 200px;
}

@media only screen and (max-width: 767px) and (min-width: 480px){
	#wrapper.wide-layout .header-content:before { display: none; }
}

@media only screen and (max-width: 479px) and (min-width: 320px){
	#wrapper.wide-layout .header-content:before { display: none; }
#wrapper.wide-layout #theme-header:before { top: 0px; }
}

</style> 

		<script type="text/javascript">
			/* <![CDATA[ */
				var sf_position = '0';
				var sf_templates = "<a href=\"{search_url_escaped}\">View All Results<\/a>";
				var sf_input = '.search-live';
				jQuery(document).ready(function(){
					jQuery(sf_input).ajaxyLiveSearch({"expand":false,"searchUrl":"http:\/\/awamiawaz.com\/?s=%s","text":"Search","delay":500,"iwidth":180,"width":315,"ajaxUrl":"http:\/\/awamiawaz.com\/wp-admin\/admin-ajax.php","rtl":0});
					jQuery(".live-search_ajaxy-selective-input").keyup(function() {
						var width = jQuery(this).val().length * 8;
						if(width < 50) {
							width = 50;
						}
						jQuery(this).width(width);
					});
					jQuery(".live-search_ajaxy-selective-search").click(function() {
						jQuery(this).find(".live-search_ajaxy-selective-input").focus();
					});
					jQuery(".live-search_ajaxy-selective-close").click(function() {
						jQuery(this).parent().remove();
					});
				});
			/* ]]> */
		</script>
				<style>
		#wpadminbar, #wpadminbar .menupop .ab-sub-wrapper { background: #fff;}
#wpadminbar a.ab-item, #wpadminbar>#wp-toolbar span.ab-label, #wpadminbar>#wp-toolbar span.noticon { color: #94979B }
#wpadminbar .ab-top-menu>li>.ab-item:focus, #wpadminbar.nojq .quicklinks .ab-top-menu>li>.ab-item:focus, #wpadminbar .ab-top-menu>li:hover>.ab-item, #wpadminbar .ab-top-menu>li.hover>.ab-item, #wpadminbar .quicklinks .menupop ul li a:focus, #wpadminbar .quicklinks .menupop ul li a:focus strong, #wpadminbar .quicklinks .menupop ul li a:hover, #wpadminbar-nojs .ab-top-menu>li.menupop:hover>.ab-item, #wpadminbar .ab-top-menu>li.menupop.hover>.ab-item, #wpadminbar .quicklinks .menupop ul li a:hover strong, #wpadminbar .quicklinks .menupop.hover ul li a:focus, #wpadminbar .quicklinks .menupop.hover ul li a:hover, #wpadminbar li .ab-item:focus:before, #wpadminbar li a:focus .ab-icon:before, #wpadminbar li.hover .ab-icon:before, #wpadminbar li.hover .ab-item:before, #wpadminbar li:hover #adminbarsearch:before, #wpadminbar li:hover .ab-icon:before, #wpadminbar li:hover .ab-item:before, #wpadminbar.nojs .quicklinks .menupop:hover ul li a:focus, #wpadminbar.nojs .quicklinks .menupop:hover ul li a:hover, #wpadminbar li:hover .ab-item:after, #wpadminbar>#wp-toolbar a:focus span.ab-label, #wpadminbar>#wp-toolbar li.hover span.ab-label, #wpadminbar>#wp-toolbar li:hover span.ab-label { color: #474747 }

.quicklinks li.wpshape_site_title { width: 200px !important; }
.quicklinks li.wpshape_site_title a{ outline:none; border:none;
 }

#wpadminbar .ab-top-menu>li>.ab-item:focus, #wpadminbar-nojs .ab-top-menu>li.menupop:hover>.ab-item, #wpadminbar.nojq .quicklinks .ab-top-menu>li>.ab-item:focus, #wpadminbar .ab-top-menu>li:hover>.ab-item, #wpadminbar .ab-top-menu>li.menupop.hover>.ab-item, #wpadminbar .ab-top-menu>li.hover>.ab-item { background: none }
#wpadminbar .quicklinks .menupop ul li a, #wpadminbar .quicklinks .menupop ul li a strong, #wpadminbar .quicklinks .menupop.hover ul li a, #wpadminbar.nojs .quicklinks .menupop:hover ul li a { color: #94979B; font-size:13px !important }
#wpadminbar .quicklinks li#wp-admin-bar-my-account.with-avatar>a img {	width: 20px; height: 20px; border-radius: 100px; -moz-border-radius: 100px; -webkit-border-radius: 100px; 	border: none; }
		</style>
		</head>
<body id="top" class="rtl single single-post postid-105125 single-format-standard lazy-enabled">

<div class="wrapper-outer">

	<div class="background-cover"></div>

	<aside id="slide-out">
	
			<div class="search-mobile">
			<form method="get" id="searchform-mobile" action="http://awamiawaz.com/">
				<button class="search-button" type="submit" value="ڳولهيو"><i class="fa fa-search"></i></button>	
				<input type="text" id="s-mobile" name="s" title="ڳولهيو" value="ڳولهيو" onfocus="if (this.value == 'ڳولهيو') {this.value = '';}" onblur="if (this.value == '') {this.value = 'ڳولهيو';}"  />
			</form>
		</div><!-- .search-mobile /-->
		
			<div class="social-icons">
		<a class="ttip-none" title="Rss" href="http://awamiawaz.com/feed/" target="_blank"><i class="fa fa-rss"></i></a><a class="ttip-none" title="Google+" href="https://plus.google.com/" target="_blank"><i class="fa fa-google-plus"></i></a><a class="ttip-none" title="Facebook" href="https://www.facebook.com/awamiawazofficial/" target="_blank"><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Twitter" href="https://twitter.com/AwamiAwaz" target="_blank"><i class="fa fa-twitter"></i></a><a class="ttip-none" title="Youtube" href="http://www.youtube.com/awamiawaztv" target="_blank"><i class="fa fa-youtube"></i></a><a class="ttip-none" title="SoundCloud" href="https://soundcloud.com/awami-awaz-598680678" target="_blank"><i class="fa fa-soundcloud"></i></a>		
			</div>

		
		<div id="mobile-menu" ></div>
	</aside><!-- #slide-out /-->

		<div id="wrapper" class="wide-layout">
		<div class="inner-wrapper">

		<header id="theme-header" class="theme-header">
						<div id="top-nav" class="top-nav">
				<div class="container">

							<span class="today-date">2 خميس , فيبروري 2017</span>					
				<div class="top-menu"><ul id="menu-top-menu" class="menu"><li id="menu-item-672" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-672"><a href="#">ADVERTISMENT</a></li>
<li id="menu-item-673" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-673"><a href="http://awamiawaz.com/epaper">ePAPER</a></li>
<li id="menu-item-8223" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8223"><a href="http://awamiawaz.com/about-us/">About Us</a></li>
</ul></div>
						<div class="search-block">
						<form method="get" id="searchform-header" action="http://awamiawaz.com/">
							<button class="search-button" type="submit" value="ڳولهيو"><i class="fa fa-search"></i></button>	
							<input class="search-live" type="text" id="s-header" name="s" title="ڳولهيو" value="ڳولهيو" onfocus="if (this.value == 'ڳولهيو') {this.value = '';}" onblur="if (this.value == '') {this.value = 'ڳولهيو';}"  />
						</form>
					</div><!-- .search-block /-->
			<div class="social-icons">
		<a class="ttip-none" title="Rss" href="http://awamiawaz.com/feed/" target="_blank"><i class="fa fa-rss"></i></a><a class="ttip-none" title="Google+" href="https://plus.google.com/" target="_blank"><i class="fa fa-google-plus"></i></a><a class="ttip-none" title="Facebook" href="https://www.facebook.com/awamiawazofficial/" target="_blank"><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Twitter" href="https://twitter.com/AwamiAwaz" target="_blank"><i class="fa fa-twitter"></i></a><a class="ttip-none" title="Youtube" href="http://www.youtube.com/awamiawaztv" target="_blank"><i class="fa fa-youtube"></i></a><a class="ttip-none" title="SoundCloud" href="https://soundcloud.com/awami-awaz-598680678" target="_blank"><i class="fa fa-soundcloud"></i></a>		
			</div>

		
	
				</div><!-- .container /-->
			</div><!-- .top-menu /-->
			
		<div class="header-content">
		
					<a id="slide-out-open" class="slide-out-open" href="#"><span></span></a>
				
			<div class="logo">
			<h2>								<a title="Awami Awaz | Online Sindhi Newspaper (First Sindhi Portal)" href="http://awamiawaz.com/">
					<img src="http://awamiawaz.com/wp-content/uploads/2015/12/logo-1.png" alt="Awami Awaz | Online Sindhi Newspaper (First Sindhi Portal)"  /><strong>Awami Awaz | Online Sindhi Newspaper (First Sindhi Portal) A leading news source for Sindhi news, breaking news, business, education, health, arts &amp; culture, politics, sports, entertainment &amp; more.</strong>
				</a>
			</h2>			</div><!-- .logo /-->
			<div class="e3lan e3lan-top">			
			<a href="mailto:webmaster@awamiawaz.com" title="" >
				<img src="http://awamiawaz.com/programtitles/header banner.png" alt="" />
			</a>
				</div>			<div class="clear"></div>
			
		</div>	
													<nav id="main-nav" class="fixed-enabled">
				<div class="container">
				
				
					<div class="main-menu"><ul id="menu-main-menu" class="menu"><li id="menu-item-846" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-846"><a href="http://awamiawaz.com/">پهريون صفحو</a></li>
<li id="menu-item-14686" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-14686"><a href="http://awamiawaz.com/latest-news/"><i class="fa fa-building"></i>نڪور خبرون</a>
<ul class="sub-menu menu-sub-content">
	<li id="menu-item-4939" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4939"><a href="http://awamiawaz.com/story/%d9%86%d9%8a%d8%b4%d9%86%d9%84/">نيشنل</a></li>
	<li id="menu-item-2124" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2124"><a href="http://awamiawaz.com/story/international/">انٽرنيشنل</a></li>
</ul>
</li>
<li id="menu-item-64814" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-64814"><a href="http://awamiawaz.com/story/todays-newspaper-news/"><i class="fa fa-newspaper-o"></i>اڄ جي اخبار</a>
<ul class="sub-menu menu-sub-content">
	<li id="menu-item-1710" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1710"><a href="http://awamiawaz.com/story/editorial/">ايڊيٽوريل</a></li>
	<li id="menu-item-3828" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3828"><a href="http://awamiawaz.com/articles/">مضمون</a></li>
	<li id="menu-item-1714" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1714"><a href="http://awamiawaz.com/story/magazine/">ميگزين</a></li>
</ul>
</li>
<li id="menu-item-12854" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-12854 mega-menu mega-links mega-links-3col "><a href="http://awamiawaz.com/awamiawaztv/"><i class="fa fa-align-right"></i>عوامي آواز ٽي وي</a>
<div class="mega-menu-block menu-sub-content" style=" background-image: url(http://awamiawaz.com/wp-content/uploads/2016/09/Menu-BG-1.png) ; background-position: bottom left ; background-repeat: no-repeat ; ">

<ul class="sub-menu-columns">
	<li id="menu-item-61440" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-61440 mega-link-column "><a class="mega-links-head"  href="http://awamiawaz.com/story/awamiawaztv/current-affair/">ڪرنٽ افيئر</a>
	<ul class="sub-menu-columns-item">
		<li id="menu-item-33888" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33888"><a href="http://awamiawaz.com/story/awamiawaztv/%d8%b9%d9%88%d8%a7%d9%85%d9%8a-%d8%a2%d9%88%d8%a7%d8%b2-%d9%86%d9%8a%d9%88%d8%b2/">عوامي آواز نيوز</a></li>
		<li id="menu-item-2153" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2153"><a href="http://awamiawaz.com/story/awamiawaztv/tikhyoon-mithyoon-galhyoon/">تکيون مٺيون ڳالهيون</a></li>
		<li id="menu-item-2156" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2156"><a href="http://awamiawaz.com/story/awamiawaztv/tyoon-rukh/">ٽيون رخ</a></li>
		<li id="menu-item-2157" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2157"><a href="http://awamiawaz.com/story/awamiawaztv/panel-interview/">پينل انٽرويو</a></li>
		<li id="menu-item-2152" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2152"><a href="http://awamiawaz.com/story/awamiawaztv/takhleeq/">تخليق</a></li>
		<li id="menu-item-97957" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-97957"><a href="http://awamiawaz.com/story/awamiawaztv/mulaqaat/">ملاقات</a></li>
		<li id="menu-item-2154" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2154"><a href="http://awamiawaz.com/story/awamiawaztv/lecture/">ليڪچر</a></li>
		<li id="menu-item-16392" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16392"><a href="http://awamiawaz.com/story/awamiawaztv/sindh-nagar/">سنڌ نگر</a></li>
		<li id="menu-item-2151" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2151"><a href="http://awamiawaz.com/story/awamiawaztv/mukalma/">مڪالمه</a></li>
		<li id="menu-item-63940" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63940"><a href="http://awamiawaz.com/story/awamiawaztv/sindh-manzar/">سنڌ منظر</a></li>
	</ul>
</li>
	<li id="menu-item-54360" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-54360 mega-link-column "><a class="mega-links-head"  href="http://awamiawaz.com/story/%d8%a7%d9%86%d9%bd%d8%b1%d9%bd%d9%8a%d9%86%d9%85%d9%8a%d9%86%d9%bd/">انٽرٽينمينٽ</a>
	<ul class="sub-menu-columns-item">
		<li id="menu-item-54361" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-54361"><a href="http://awamiawaz.com/story/%d8%a7%d9%86%d9%bd%d8%b1%d9%bd%d9%8a%d9%86%d9%85%d9%8a%d9%86%d9%bd/%d8%a7%da%84-%d8%ac%d9%88-%d9%85%d9%87%d9%85%d8%a7%d9%86/">اڄ جو مهمان</a></li>
		<li id="menu-item-54362" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-54362"><a href="http://awamiawaz.com/story/%d8%a7%d9%86%d9%bd%d8%b1%d9%bd%d9%8a%d9%86%d9%85%d9%8a%d9%86%d9%bd/songs/">گيت</a></li>
		<li id="menu-item-54364" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-54364"><a href="http://awamiawaz.com/story/%d8%a7%d9%86%d9%bd%d8%b1%d9%bd%d9%8a%d9%86%d9%85%d9%8a%d9%86%d9%bd/%d9%85%d9%8a%d9%88%d8%b2%d9%8a%da%aa%d9%84-%d9%86%d8%a7%d8%a6%d9%bd/">ميوزيڪل نائٽ</a></li>
		<li id="menu-item-54363" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-54363"><a href="http://awamiawaz.com/story/%d8%a7%d9%86%d9%bd%d8%b1%d9%bd%d9%8a%d9%86%d9%85%d9%8a%d9%86%d9%bd/%d8%b9%d9%8a%d8%af-%d8%a7%d8%b3%d9%be%d9%8a%d8%b4%d9%84-%d9%be%d8%b1%d9%88%da%af%d8%b1%d8%a7%d9%85/">عيد اسپيشل پروگرام</a></li>
	</ul>
</li>
	<li id="menu-item-92874" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-92874 mega-link-column "><a class="mega-links-head"  href="http://awamiawaz.com/story/advertisment/">اشتهار</a></li>
	<li id="menu-item-18166" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18166 mega-link-column "><a class="mega-links-head"  href="http://awamiawaz.com/story/awamiawaztv/special-interviews/">خاص پروگرام</a></li>
	<li id="menu-item-19757" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19757 mega-link-column "><a class="mega-links-head"  href="http://awamiawaz.com/story/awami-awaz-reports/">عوامي آواز رپورٽ</a></li>
	<li id="menu-item-19758" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19758 mega-link-column "><a class="mega-links-head"  href="http://awamiawaz.com/story/awamiawaztv/documentary/">ڊاڪيومينٽري</a></li>
	<li id="menu-item-27755" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27755 mega-link-column "><a class="mega-links-head"  href="http://awamiawaz.com/story/awamiawaztv/history-talks/">تاريخ ڳالهائي ٿي</a></li>
</ul>

<div class="mega-menu-content">

</div><!-- .mega-menu-content --> 
</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-1709" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1709"><a href="http://awamiawaz.com/story/sindh-news/">سنڌ سماچار</a></li>
<li id="menu-item-63901" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63901"><a href="http://awamiawaz.com/story/showbiz/">شوبز</a></li>
<li id="menu-item-63903" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63903"><a href="http://awamiawaz.com/story/sports-news/">رانديون</a></li>
<li id="menu-item-64815" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64815"><a href="http://awamiawaz.com/story/science-and-technology/">سائنس ۽ ٽيڪنالوجي</a></li>
<li id="menu-item-64816" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64816"><a href="http://awamiawaz.com/story/health/">صحت</a></li>
</ul></div>					
					
				</div>
			</nav><!-- .main-nav /-->
					</header><!-- #header /-->
	
		
	<div class="clear"></div>
	<div id="breaking-news" class="breaking-news">
		<span class="breaking-news-title"><i class="fa fa-bolt"></i> <span>نڪور خبرون</span></span>
		
					<ul>
					<li><a href="http://awamiawaz.com/105063/" title="ايف سي جي ڪارروائيءَ دوران جيڪب آباد مان اغوا ٿيل 10 سالن جي ٻارڙي ڪوئيٽا مان بازياب">ايف سي جي ڪارروائيءَ دوران جيڪب آباد مان اغوا ٿيل 10 سالن جي ٻارڙي ڪوئيٽا مان بازياب</a></li>
					<li><a href="http://awamiawaz.com/105058/" title="پاڪستان ۾ غربت جي شرح ۾ گھٽتائي آئي آهي: وال اسٽريٽ جرنل">پاڪستان ۾ غربت جي شرح ۾ گھٽتائي آئي آهي: وال اسٽريٽ جرنل</a></li>
					<li><a href="http://awamiawaz.com/105047/" title="ڊيرا بگٽي ۽ پسني ۾ ڪارروائي، 4 دهشتگرد مارجي ويا، 3 سوگها، ٺڪاڻا تباهه">ڊيرا بگٽي ۽ پسني ۾ ڪارروائي، 4 دهشتگرد مارجي ويا، 3 سوگها، ٺڪاڻا تباهه</a></li>
					<li><a href="http://awamiawaz.com/105048/" title="آمريڪي صدر جي اميگريشن فيصلي خلاف سڄي دنيا ۾ مظاهرا جاري، چئن رياستن پاران احتجاج جو اعلان">آمريڪي صدر جي اميگريشن فيصلي خلاف سڄي دنيا ۾ مظاهرا جاري، چئن رياستن پاران احتجاج جو اعلان</a></li>
					<li><a href="http://awamiawaz.com/105042/" title="نواز شريف پاڪستان جو ڊونلڊ ٽرمپ آهي: عمران خان">نواز شريف پاڪستان جو ڊونلڊ ٽرمپ آهي: عمران خان</a></li>
					<li><a href="http://awamiawaz.com/105004/" title="احمد مشوري جي آپريشن لاءِ تاريخ ملي وئي، وڏي وزير جون لاڳاپيل اختيارين کي هدايتون">احمد مشوري جي آپريشن لاءِ تاريخ ملي وئي، وڏي وزير جون لاڳاپيل اختيارين کي هدايتون</a></li>
					<li><a href="http://awamiawaz.com/105030/" title="قطري امير کي گھوڙو تحفي ۾ ڏيڻ واريون خبرون بي بنياد آهن: مريم اورنگزيب">قطري امير کي گھوڙو تحفي ۾ ڏيڻ واريون خبرون بي بنياد آهن: مريم اورنگزيب</a></li>
					<li><a href="http://awamiawaz.com/104969/" title="آرمي چيف جو 16 بلوچ ريجمينٽ جو دورو، رٽائر ۽ حاضر سروس فوجين سان ڏينهن گذاريو: آءِ ايس پي آر">آرمي چيف جو 16 بلوچ ريجمينٽ جو دورو، رٽائر ۽ حاضر سروس فوجين سان ڏينهن گذاريو: آءِ ايس پي آر</a></li>
					<li><a href="http://awamiawaz.com/104964/" title="رينجرز هٿان ڪراچي جي مختلف علائقن مان 5 ڄڻا سوگها">رينجرز هٿان ڪراچي جي مختلف علائقن مان 5 ڄڻا سوگها</a></li>
					<li><a href="http://awamiawaz.com/104961/" title="جمهوريت صبر جو نالو آهي، عابد شير علي پنهنجا لفظ واپس وٺي: خورشيد شاهه">جمهوريت صبر جو نالو آهي، عابد شير علي پنهنجا لفظ واپس وٺي: خورشيد شاهه</a></li>
					</ul>
					
		
		<script type="text/javascript">
			jQuery(document).ready(function(){
								jQuery('#breaking-news ul').innerFade({animationType: 'slide', speed: 1000 , timeout: 4000});
							});
					</script>
	</div> <!-- .breaking-news -->
	
	
	<div class="e3lan e3lan-below_header">			
			<a href="mailto:info@zindagiservices.com" title="" >
				<img src="http://awamiawaz.com/banners/zindagiservicesfullbanner.jpg" alt="" />
			</a>
				</div>
	<div id="main-content" class="container sidebar-left">
			
		
	
	
		
	<div class="content">
	
				
		
					
				
						
		<article class="post-listing post-105125 post type-post status-publish format-standard has-post-thumbnail hentry category-todays-newspaper-news" id="the-post">
			
			<div class="post-inner">
			
							<h1 class="name post-title entry-title" itemprop="itemReviewed" itemscope itemtype="http://schema.org/Thing"><span itemprop="name">آمريڪا جي چئن رياستن پاران مسلمانن تي پابندي چئلينج، سعودي ۽ يو اي اي حمايت ڪري ڇڏي</span></h1>

						
<p class="post-meta">
	
		
	<span class="tie-date"><i class="fa fa-clock-o"></i>25 منٽ پهرين</span>	
	
	<span class="post-comments"><i class="fa fa-comments"></i><a href="http://awamiawaz.com/105125/#respond">تبصرو ڪيو</a></span>
</p>
<div class="clear"></div>
			
				<div class="entry">
					
						<section id="related_posts">
		<div class="block-head">
			<h3>لاڳاپيل خبرون</h3><div class="stripe-line"></div>
		</div>
		<div class="post-listing">
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://awamiawaz.com/105138/">
						<img width="234" height="165" src="http://awamiawaz.com/wp-content/uploads/2017/02/images-234x165.png" class="attachment-tie-medium size-tie-medium wp-post-image" alt="images" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://awamiawaz.com/105138/" rel="bookmark">حافظ سعيد سميت 38 ڄڻن جا نالا اي سي ايل ۾ شامل، ڀارت کان سرٽيفڪيٽ نه کپي: پاڪستان</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>17 منٽ پهرين</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://awamiawaz.com/105136/">
						<img width="310" height="165" src="http://awamiawaz.com/wp-content/uploads/2017/01/Panama-3-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="Panama" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://awamiawaz.com/105136/" rel="bookmark">جسٽس عظمت جي بيماري سبب پاناما ڪيس جي ٻڌڻي سومر تائين ملتوي</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>19 منٽ پهرين</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://awamiawaz.com/105134/">
						<img width="310" height="165" src="http://awamiawaz.com/wp-content/uploads/2017/02/Nawaz-Sharfi-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="Nawaz Sharfi" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://awamiawaz.com/105134/" rel="bookmark">وزيراعظم پاران قطري شهزادي لاءِ اعليٰ نسل جو گهوڙو روانو</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>20 منٽ پهرين</span></p>
			</div>
						<div class="clear"></div>
		</div>
	</section>
	
					<p style="direction: rtl"><a href="http://awamiawaz.com/wp-content/uploads/2017/02/Untitled-4-copy.jpg"><img class="alignright size-medium wp-image-105126" src="http://awamiawaz.com/wp-content/uploads/2017/02/Untitled-4-copy-300x176.jpg" alt="Untitled-4 copy" width="300" height="176" srcset="http://awamiawaz.com/wp-content/uploads/2017/02/Untitled-4-copy-300x176.jpg 300w, http://awamiawaz.com/wp-content/uploads/2017/02/Untitled-4-copy-768x450.jpg 768w, http://awamiawaz.com/wp-content/uploads/2017/02/Untitled-4-copy.jpg 799w" sizes="(max-width: 300px) 100vw, 300px" /></a>لنڊن (م ڊ) برطانيا ۾ ٽرمپ جي سرڪاري دوري خلاف سڄي ملڪ ۾ احتجاج جاري آهي. 16 لک ماڻهن ٽرمپ جي دوري کان سرڪاري درجو ختم ڪرڻ واري پٽيشن تي صحيح ڪري ڇڏي آهي. جڏهن ته پارليامينٽ اندر بحث ۾ آمريڪي صدر کي هٽلر قرار ڏنو ويو آهي. برطانيا ۾ ڊونلڊ ٽرمپ کي برطانيا جي سرڪاري دوري جي دعوت ڏيڻ خلاف احتجاج جو سلسلو جاري اهي. مختلف شهرن ۾ ماڻهن وزيراعظم ٿريسامي ۽ آمريڪي صدر ٽرمپ جا فوٽو کڻي احتجاجي مظاهرا ڪيا ۽ سخت نعريبازي ڪئي. دوري جي سرڪاري حيثيت ختم ڪرڻ واري آن لائن پٽيشن تي 17 لک کان وڌيڪ ماڻهن صحيحون ڪري ڇڏيون آهن. ان دوري جي سرڪاري حيثيت بابت بحث ڪرائڻ جو فيصلو ڪيو ويو آهي. جيڪو 20 فيبروري تي ويسٽ منسٽر هال ۾ ٿيندو. برطانيا جي شهرن مانچسٽر ۽ گلاسگو ۾ هزارين ماڻهن آمريڪي صدر خلاف مارچ ڪيو ۽ سخت نعري بازي  ڪئي. برطانيا جي پارليامينٽ ۾ به بحث جاري آهي. مخالف ڌر جي اڳواڻن خطاب ڪندي ٽرمپ کي جديد دور جو هٽلر قرار ڏئي ڇڏيو.هوڏانهن  آمريڪي صدر ڊونلڊ ٽرمپ جي مسلمانن تي پابندي خلاف آمريڪا جي هڪ هزار سفارتڪارن ۽ چئن رياستن بغاوت ڪري ڇڏي آهي ۽ اهي حڪم مڃڻ کان انڪار ڪندي رياستن ان فيصلي خلاف قانوني جنگ جو اعلان ڪيو آهي. آمريڪا ۾ مظاهرا جاري آهن. مختلف ڪمپنين ان فيصلي خلاف دانهڻ جو فيصلو ڪيو آهي. مسلمانن سان عيسائي ۽ يهودي به ايڪتا جو اظهار ڪري رهيا آهن. آمريڪا ڪشميرين لاءِ ويزا بند ڪري ڇڏي. جڏهن ته ٻن مسلمان ملڪن سعودي عرب ۽ گڏيل عرب رياستن ٽرمپ حڪومت جي فيصلي جي حمايت ڪري ڇڏي آهي. صدر ٽرمپ هڪ ٻيو تڪراري فيصلو ڪندي هڪ بنياد پرست عيسائي کي سپريم ڪورٽ جو جج نامزد ڪيو آهي. مليل اطلاعن موجب آمريڪي حڪومت ستن مسلمان ملڪن جي شهرين تي آمريڪا اچڻ خلاف چئن رياستن واشنگٽن، نيويارڪ، ورجينيا ۽ ميساچوسٽس سپريم ڪورٽ ۾ درخواستون داخل ڪيون آهن. انهن رياستن جي اٽارني جنرلن گڏيل پريس ڪانفرنس ۾ چيو ته صدارتي حڪومت ڀيدي، غير آئيني ۽ آمريڪي قدرن جي ابتڙ آهي. ٻئي طرف آمريڪي پرڏيهي وزارت به ان پابندي خلاف نوٽ تي صحيحون ڪري ڇڏيون آهن. جڏهن ته آمريڪي گهرو وزارت ان حڪم نامي تي عمل ۾ خامين جو به اعتراف ڪيو آهي. آمريڪا جي مختلف شهرن ۾ به احتجاجي مظاهرا ڪيا ويا آهن. جيڪي چوٿين ڏينهن به جاري رهيا.هوڏانهن ٽيڪساس ۾ هڪ ٻي مسجد کي به باهه ڏئي شهيد ڪيو ويو.جنهن کانپوءِ يهودين مسلمانن سان ايڪتا جو اظهار ڪيو ۽ پنهنجي عبادتگاهه مسجد طور استعمال ڪرڻ لاءِ ڏئي ڇڏي آهي. جڏهن ته پهرين مسجد جي تعمير لاءِ 9 لک ڊالر چندو گڏ ٿي ويو آهي. ڊيلاس ايئرپورٽ تي ڦاٿل مسلمانن نماز ادا ڪئي ته عيسائين مسلمانن جي حفاظت ڪئي. ٽرمپ جي پاليسين سبب 30 سالن ۾ پهريون ڀيرو ڊالر جو اگهه سڄي دنيا ۾ گهٽجي ويو آهي. جڏهن ته اسرائيل سرحد تي ڀت ٺاهڻ واري ٽرمپ جي منصوبي جي حمايت ڪرڻ تي ميڪسيڪو کان معافي وٺي ڇڏي آهي. صدر ٽرمپ هڪ اپيليٽ جج نيل گورسچ کي سپريم ڪورٽ جو نائون جج مقرر ڪيو آهي. جيڪو قدامت پسند آهي. پارليامينٽ مان منظوري بعد سپريم ڪورٽ ۾ قدامت پسند ججن جو انگ 5 ۽ ترقي پسندن جو 4 ٿي ويندو. جنهن سان پابندي معاملو سپريم ڪورٽ تائين پهچڻ جي صورت ۾ ترقي پسندن کي شڪست ملڻ جو خطرو آهي. ڀارت ۾ آمريڪي سفارتخاني ٻن ڪشميرين کي ويزائون ڏيڻ کان انڪار ڪيو آهي. جيڪي سنوڪر چئمپين شپ ۾ حصو وٺڻ لاءِ آمريڪا وڃڻ چاهين پيا. هوڏانهن گڏيل عرب رياستن ٽرمپ جي فيصلي جي حمايت ڪئي آهي. پرڏيهي وزير شيخ عبدالله بن زين النهيان چيو ته ٽرمپ جو فيصلو اسلام خلاف نه آهي. ان کي ڪنهن مذهب سان نه جوڙيو وڃي. هنن اهو فيصلو پنهنجي بچاءَ ۾ ڪيو.جڏهن ته سعودي عرب به ان فيصلي جي حمايت ڪئي آهي.1129</p>
<p style="direction: rtl">ٽرمپ خلاف قومي اسيمبلي ۾ ٺهراءُ پيش</p>
<p style="direction: rtl">اسلام آباد (اي پي پي) تحريڪ انصاف ڊونلڊ ٽرمپ انتظاميه طرفان مسلمانن خلاف انتقامي حڪمت عملي تي قومي اسيمبلي ۾ قرارداد جمع ڪرائي ڇڏي آهي، اربع ڏينهن تحريڪ انصاف جي مرڪزي ڊپارٽمينٽ طرفان جاري بيان موجب قرارداد قومي اسيمبلي جي ميمبرن اسد عمر، شيرين مزاري، ڊاڪٽر عارف علوي ۽ ٻين طرفان جمع ڪرايل قرارداد ۾ ٽرمپ انتظاميه جي فيصلي کي متعصب ۽ انساني حقن جي سراسر خلاف ورزي قرار ڏنو ويو آهي، قرارداد ۾ چيو ويو آهي ته ٽرمپ انتظاميه جو هي فيصلو عالمي سطح تي نفرت ۽ ويڇا پيدا ڪرڻ جو سبب بڻجندو.</p>
<p style="direction: rtl">
										
									</div><!-- .entry /-->
								<span style="display:none" class="updated">2017-02-02</span>
								<div style="display:none" class="vcard author" itemprop="author" itemscope itemtype="http://schema.org/Person"><strong class="fn" itemprop="name"><a href="http://awamiawaz.com/author/raffay/" title="raffay کی تحریریں" rel="author">raffay</a></strong></div>
								
				<div class="share-post">
	<span class="share-text">Share</span>
	
		<ul class="flat-social">	
			<li><a href="http://www.facebook.com/sharer.php?u=http://awamiawaz.com/?p=105125" class="social-facebook" rel="external" target="_blank"><i class="fa fa-facebook"></i> <span>Facebook</span></a></li>
		
			<li><a href="https://twitter.com/intent/tweet?text=%D8%A2%D9%85%D8%B1%D9%8A%DA%AA%D8%A7+%D8%AC%D9%8A+%DA%86%D8%A6%D9%86+%D8%B1%D9%8A%D8%A7%D8%B3%D8%AA%D9%86+%D9%BE%D8%A7%D8%B1%D8%A7%D9%86+%D9%85%D8%B3%D9%84%D9%85%D8%A7%D9%86%D9%86+%D8%AA%D9%8A+%D9%BE%D8%A7%D8%A8%D9%86%D8%AF%D9%8A+%DA%86%D8%A6%D9%84%D9%8A%D9%86%D8%AC%D8%8C+%D8%B3%D8%B9%D9%88%D8%AF%D9%8A+%DB%BD+%D9%8A%D9%88+%D8%A7%D9%8A+%D8%A7%D9%8A+%D8%AD%D9%85%D8%A7%D9%8A%D8%AA+%DA%AA%D8%B1%D9%8A+%DA%87%DA%8F%D9%8A via %40@awamiawaz&url=http://awamiawaz.com/?p=105125" class="social-twitter" rel="external" target="_blank"><i class="fa fa-twitter"></i> <span>Twitter</span></a></li>
				<li><a href="https://plusone.google.com/_/+1/confirm?hl=en&amp;url=http://awamiawaz.com/?p=105125&amp;name=%D8%A2%D9%85%D8%B1%D9%8A%DA%AA%D8%A7+%D8%AC%D9%8A+%DA%86%D8%A6%D9%86+%D8%B1%D9%8A%D8%A7%D8%B3%D8%AA%D9%86+%D9%BE%D8%A7%D8%B1%D8%A7%D9%86+%D9%85%D8%B3%D9%84%D9%85%D8%A7%D9%86%D9%86+%D8%AA%D9%8A+%D9%BE%D8%A7%D8%A8%D9%86%D8%AF%D9%8A+%DA%86%D8%A6%D9%84%D9%8A%D9%86%D8%AC%D8%8C+%D8%B3%D8%B9%D9%88%D8%AF%D9%8A+%DB%BD+%D9%8A%D9%88+%D8%A7%D9%8A+%D8%A7%D9%8A+%D8%AD%D9%85%D8%A7%D9%8A%D8%AA+%DA%AA%D8%B1%D9%8A+%DA%87%DA%8F%D9%8A" class="social-google-plus" rel="external" target="_blank"><i class="fa fa-google-plus"></i> <span>Google +</span></a></li>
					<li><a href="http://www.linkedin.com/shareArticle?mini=true&url=http://awamiawaz.com/?p=105125&title=%D8%A2%D9%85%D8%B1%D9%8A%DA%AA%D8%A7+%D8%AC%D9%8A+%DA%86%D8%A6%D9%86+%D8%B1%D9%8A%D8%A7%D8%B3%D8%AA%D9%86+%D9%BE%D8%A7%D8%B1%D8%A7%D9%86+%D9%85%D8%B3%D9%84%D9%85%D8%A7%D9%86%D9%86+%D8%AA%D9%8A+%D9%BE%D8%A7%D8%A8%D9%86%D8%AF%D9%8A+%DA%86%D8%A6%D9%84%D9%8A%D9%86%D8%AC%D8%8C+%D8%B3%D8%B9%D9%88%D8%AF%D9%8A+%DB%BD+%D9%8A%D9%88+%D8%A7%D9%8A+%D8%A7%D9%8A+%D8%AD%D9%85%D8%A7%D9%8A%D8%AA+%DA%AA%D8%B1%D9%8A+%DA%87%DA%8F%D9%8A" class="social-linkedin" rel="external" target="_blank"><i class="fa fa-linkedin"></i> <span>LinkedIn</span></a></li>
				<li><a href="http://pinterest.com/pin/create/button/?url=http://awamiawaz.com/?p=105125&amp;description=%D8%A2%D9%85%D8%B1%D9%8A%DA%AA%D8%A7+%D8%AC%D9%8A+%DA%86%D8%A6%D9%86+%D8%B1%D9%8A%D8%A7%D8%B3%D8%AA%D9%86+%D9%BE%D8%A7%D8%B1%D8%A7%D9%86+%D9%85%D8%B3%D9%84%D9%85%D8%A7%D9%86%D9%86+%D8%AA%D9%8A+%D9%BE%D8%A7%D8%A8%D9%86%D8%AF%D9%8A+%DA%86%D8%A6%D9%84%D9%8A%D9%86%D8%AC%D8%8C+%D8%B3%D8%B9%D9%88%D8%AF%D9%8A+%DB%BD+%D9%8A%D9%88+%D8%A7%D9%8A+%D8%A7%D9%8A+%D8%AD%D9%85%D8%A7%D9%8A%D8%AA+%DA%AA%D8%B1%D9%8A+%DA%87%DA%8F%D9%8A&amp;media=http://awamiawaz.com/wp-content/uploads/2017/02/Untitled-4-copy-660x330.jpg" class="social-pinterest" rel="external" target="_blank"><i class="fa fa-pinterest"></i> <span>Pinterest</span></a></li>
		</ul>
		<div class="clear"></div>
</div> <!-- .share-post -->				<div class="clear"></div>
			</div><!-- .post-inner -->
		</article><!-- .post-listing -->
		
		
				
				
		
						
		<div class="post-navigation">
			<div class="post-previous"><a href="http://awamiawaz.com/105123/" rel="prev"><span>پوئتي</span> نواز شريف کان جواب نه گهرندڙ اسيمبلي بند ڪئي وڃي: عمران خان</a></div>
			<div class="post-next"><a href="http://awamiawaz.com/105128/" rel="next"><span>اڳتي</span> ڪراچي چڙيا گهر کي وڌيڪ خوبصورت بڻايو ويندو: وڏو وزير</a></div>
		</div><!-- .post-navigation -->
			
				
			
	<section id="check-also-box" class="post-listing check-also-right">
		<a href="#" id="check-also-close"><i class="fa fa-close"></i></a>

		<div class="block-head">
			<h3>هي به ڏسي سگهو ٿا</h3>
		</div>

				<div class="check-also-post">
						
			<div class="post-thumbnail">
				<a href="http://awamiawaz.com/105131/">
					<img width="310" height="165" src="http://awamiawaz.com/wp-content/uploads/2017/02/messenger71-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="messenger71" />					<span class="fa overlay-icon"></span>
				</a>
			</div><!-- post-thumbnail /-->
						
			<h2 class="post-title"><a href="http://awamiawaz.com/105131/" rel="bookmark">ڪراچي-حيدرآباد موٽر وي ناهي، ٽول ٽيڪس تي ڳالهه نه مڃي وئي ته ڀڃي ڇڏينداسين: ناصر شاهه</a></h2>
			<p>ڪراچي (رپورٽر) ٽرانسپورٽ واري صوبائي وزير ناصر شاهه چيو آهي ته ڪراچي کان حيدرآباد روڊ &hellip;</p>
		</div>
			</section>
			
			
				
		
				
<div id="comments">


<div class="clear"></div>
				<div id="respond" class="comment-respond">
			<h3 id="reply-title" class="comment-reply-title">تبصرو ڪيو <small><a rel="nofollow" id="cancel-comment-reply-link" href="/105125/#respond" style="display:none;">منسوخ جواب</a></small></h3>				<form action="http://awamiawaz.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
					<p class="comment-notes"><span id="email-notes">توهان جي اي ميل ايڊريس ظاهر نه ڪئي ويندي</span>  </p><p class="comment-form-comment"><label for="comment">تبصرو</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea></p><p class="comment-form-author"><label for="author">نالو <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" aria-required='true' required='required' /></p>
<p class="comment-form-email"><label for="email">اي ميل <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" aria-required='true' required='required' /></p>
<p class="comment-form-url"><label for="url">ويب سائيٽ</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="راءِ ڏيو" /> <input type='hidden' name='comment_post_ID' value='105125' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="6bd39fe792" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="234"/></p>				</form>
					</div><!-- #respond -->
		

</div><!-- #comments -->
		
	</div><!-- .content -->
<aside id="sidebar">
	<div class="theiaStickySidebar">
<div id="text-86" class="widget widget_text"><div class="widget-top"><h4>عوامي آواز ٽي وي -- Live TV</h4><div class="stripe-line"></div></div>
						<div class="widget-container">			<div class="textwidget"><a href="http://awamiawaz.com/44631/"><img src="http://awamiawaz.com/programtitles/awamilive.jpg"></a></div>
		</div></div><!-- .widget /--><div id="text-126" class="widget widget_text"><div class="widget-top"><h4>نيوز فيڊ</h4><div class="stripe-line"></div></div>
						<div class="widget-container">			<div class="textwidget"><form style="border:1px solid #ccc;padding:3px;text-align:center;" action="https://feedburner.google.com/fb/a/mailverify" method="post" target="popupwindow" onsubmit="window.open('https://feedburner.google.com/fb/a/mailverify?uri=awamiawaz/feed', 'popupwindow', 'scrollbars=yes,width=550,height=520');return true"><p>خبرون اي ميل ذريعي حاصل ڪرڻ لاءِ پنهنجي اي ميل ايڊريس لکو.</p><p><input type="text" style="width:160px" name="email"/></p><input type="hidden" value="awamiawaz/feed" name="uri"/><input type="hidden" name="loc" value="en_US"/><input type="submit" value="داخل ڪيو" /></div>
		</div></div><!-- .widget /--><div id="categort-posts-widget-2" class="widget categort-posts"><div class="widget-top"><h4>هاڻي شامل ٿيندڙ مواد		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">				<ul>
							<li >
						
				<div class="post-thumbnail">
					<a href="http://awamiawaz.com/105138/" rel="bookmark"><img width="110" height="75" src="http://awamiawaz.com/wp-content/uploads/2017/02/images-110x75.png" class="attachment-tie-small size-tie-small wp-post-image" alt="images" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="http://awamiawaz.com/105138/">حافظ سعيد سميت 38 ڄڻن جا نالا اي سي ايل ۾ شامل، ڀارت کان سرٽيفڪيٽ نه کپي: پاڪستان</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>17 منٽ پهرين</span>		</li>
				<li >
						
				<div class="post-thumbnail">
					<a href="http://awamiawaz.com/105136/" rel="bookmark"><img width="110" height="75" src="http://awamiawaz.com/wp-content/uploads/2017/01/Panama-3-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="Panama" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="http://awamiawaz.com/105136/">جسٽس عظمت جي بيماري سبب پاناما ڪيس جي ٻڌڻي سومر تائين ملتوي</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>19 منٽ پهرين</span>		</li>
				<li >
						
				<div class="post-thumbnail">
					<a href="http://awamiawaz.com/105134/" rel="bookmark"><img width="110" height="75" src="http://awamiawaz.com/wp-content/uploads/2017/02/Nawaz-Sharfi-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="Nawaz Sharfi" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="http://awamiawaz.com/105134/">وزيراعظم پاران قطري شهزادي لاءِ اعليٰ نسل جو گهوڙو روانو</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>20 منٽ پهرين</span>		</li>
				<li >
						
				<div class="post-thumbnail">
					<a href="http://awamiawaz.com/105131/" rel="bookmark"><img width="110" height="75" src="http://awamiawaz.com/wp-content/uploads/2017/02/messenger71-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="messenger71" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="http://awamiawaz.com/105131/">ڪراچي-حيدرآباد موٽر وي ناهي، ٽول ٽيڪس تي ڳالهه نه مڃي وئي ته ڀڃي ڇڏينداسين: ناصر شاهه</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>21 منٽ پهرين</span>		</li>
				<li >
						
				<div class="post-thumbnail">
					<a href="http://awamiawaz.com/105128/" rel="bookmark"><img width="110" height="75" src="http://awamiawaz.com/wp-content/uploads/2017/02/Untitled-5-copy-1-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="Untitled-5 copy" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="http://awamiawaz.com/105128/">ڪراچي چڙيا گهر کي وڌيڪ خوبصورت بڻايو ويندو: وڏو وزير</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>23 منٽ پهرين</span>		</li>
				<li >
						
				<div class="post-thumbnail">
					<a href="http://awamiawaz.com/105125/" rel="bookmark"><img width="110" height="75" src="http://awamiawaz.com/wp-content/uploads/2017/02/Untitled-4-copy-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="Untitled-4 copy" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="http://awamiawaz.com/105125/">آمريڪا جي چئن رياستن پاران مسلمانن تي پابندي چئلينج، سعودي ۽ يو اي اي حمايت ڪري ڇڏي</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>25 منٽ پهرين</span>		</li>
				<li >
						
				<div class="post-thumbnail">
					<a href="http://awamiawaz.com/105123/" rel="bookmark"><img width="110" height="75" src="http://awamiawaz.com/wp-content/uploads/2017/02/imran-1-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="imran" srcset="http://awamiawaz.com/wp-content/uploads/2017/02/imran-1-110x75.jpg 110w, http://awamiawaz.com/wp-content/uploads/2017/02/imran-1-304x205.jpg 304w" sizes="(max-width: 110px) 100vw, 110px" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="http://awamiawaz.com/105123/">نواز شريف کان جواب نه گهرندڙ اسيمبلي بند ڪئي وڃي: عمران خان</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>27 منٽ پهرين</span>		</li>
				<li >
						
				<div class="post-thumbnail">
					<a href="http://awamiawaz.com/105121/" rel="bookmark"><img width="110" height="75" src="http://awamiawaz.com/wp-content/uploads/2016/12/Population-in-Pakistan-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="population-in-pakistan" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="http://awamiawaz.com/105121/">آدمشماري ۾ ڌارين کي به ڳڻڻ جو فيصلو، پرڏيهي پاڪستاني غير ملڪي قرار ڏيڻ جو اعلان</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>28 منٽ پهرين</span>		</li>
				<li >
						
				<div class="post-thumbnail">
					<a href="http://awamiawaz.com/105119/" rel="bookmark"><img width="110" height="75" src="http://awamiawaz.com/wp-content/uploads/2017/01/Dr-asim-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="Dr asim" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="http://awamiawaz.com/105119/">منهنجو علاج لياري مان ٿئي ته اتان ئي ڪرايو وڃي:ڊاڪٽر عاصم</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>31 منٽ پهرين</span>		</li>
				<li >
						
				<div class="post-thumbnail">
					<a href="http://awamiawaz.com/105117/" rel="bookmark"><img width="110" height="75" src="http://awamiawaz.com/wp-content/uploads/2017/02/rangers-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="rangers" srcset="http://awamiawaz.com/wp-content/uploads/2017/02/rangers-110x75.jpg 110w, http://awamiawaz.com/wp-content/uploads/2017/02/rangers-480x330.jpg 480w" sizes="(max-width: 110px) 100vw, 110px" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="http://awamiawaz.com/105117/">عزيز آباد جي ڀر واري علائقي ۾ متحده لنڊن جا پوريل هٿيار هٿ</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>33 منٽ پهرين</span>		</li>
			
				</ul>
		<div class="clear"></div>
	</div></div><!-- .widget /-->	</div><!-- .theiaStickySidebar /-->
</aside><!-- #sidebar /-->	<div class="clear"></div>
</div><!-- .container /-->

<footer id="theme-footer">
	<div id="footer-widget-area" class="footer-3c">

	
	

	
		
	</div><!-- #footer-widget-area -->
	<div class="clear"></div>
</footer><!-- .Footer /-->
				
<div class="clear"></div>
<div class="footer-bottom">
	<div class="container">
		<div class="alignright">
			Powered by <a href="http://www.awamiawaz.com">AwamiAwaz</a> | Designed & Developed by <a href="http://www.wpsitie.com">WPSitie</a>		</div>
				<div class="social-icons">
		<a class="ttip-none" title="Rss" href="http://awamiawaz.com/feed/" target="_blank"><i class="fa fa-rss"></i></a><a class="ttip-none" title="Google+" href="https://plus.google.com/" target="_blank"><i class="fa fa-google-plus"></i></a><a class="ttip-none" title="Facebook" href="https://www.facebook.com/awamiawazofficial/" target="_blank"><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Twitter" href="https://twitter.com/AwamiAwaz" target="_blank"><i class="fa fa-twitter"></i></a><a class="ttip-none" title="Youtube" href="http://www.youtube.com/awamiawaztv" target="_blank"><i class="fa fa-youtube"></i></a><a class="ttip-none" title="SoundCloud" href="https://soundcloud.com/awami-awaz-598680678" target="_blank"><i class="fa fa-soundcloud"></i></a>		
			</div>

		
		<div class="alignleft">
			© Copyright 2017, All Rights Reserved		</div>
		<div class="clear"></div>
	</div><!-- .Container -->
</div><!-- .Footer bottom -->

</div><!-- .inner-Wrapper -->
</div><!-- #Wrapper -->
</div><!-- .Wrapper-outer -->
	<div id="topcontrol" class="fa fa-angle-up" title="Scroll To Top"></div>
<div id="fb-root"></div>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-29674576-1', 'auto');
  ga('send', 'pageview');

</script><script type='text/javascript' src='http://awamiawaz.com/wp-content/plugins/akismet/_inc/form.js'></script>
<script type='text/javascript' src='http://awamiawaz.com/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"http:\/\/awamiawaz.com\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","recaptchaEmpty":"Please verify that you are not a robot.","sending":"Sending ..."};
/* ]]> */
</script>
<script type='text/javascript' src='http://awamiawaz.com/wp-content/plugins/contact-form-7/includes/js/scripts.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var tie = {"mobile_menu_active":"true","mobile_menu_top":"","lightbox_all":"true","lightbox_gallery":"true","woocommerce_lightbox":"","lightbox_skin":"dark","lightbox_thumb":"vertical","lightbox_arrows":"","sticky_sidebar":"1","is_singular":"1","SmothScroll":"true","reading_indicator":"","lang_no_results":"No Results","lang_results_found":"Results Found"};
/* ]]> */
</script>
<script type='text/javascript' src='http://awamiawaz.com/wp-content/themes/sahifa/js/tie-scripts.js'></script>
<script type='text/javascript' src='http://awamiawaz.com/wp-content/themes/sahifa/js/ilightbox.packed.js'></script>
<script type='text/javascript' src='http://awamiawaz.com/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='http://awamiawaz.com/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='http://awamiawaz.com/wp-content/themes/sahifa/js/search.js'></script>
<script>
setTimeout(function(){
document.getElementById("my-video_wrapper").setAttribute( "style", "height: auto;");
}, 2000); 
</script>
</body>
</html>